debian-user Feb 1996 by subject

[First Page] <
[previous page]
Page 1 of 2 >
[next page]
[Last Page]

[Thread Index] [Date Index] [Author Index] [Other Debian Lists] [Debian Home]
"a.out" '/' in names in /etc/termcap (fwd) Re: Help: Easy Questions /var/spool/smail/retry/smtp 0.93 vs. ELF Re: 1.3.57 module loading problems [ Re: Re[2]: is it the right CPU?] AcceleratedX and XFree86 again AHA-2940 SCSI Adaptor Driver annoying terminal problem 2nd try annoying terminfo problem apache? Archive of Gold CD Corrections? Bogomips Boot disks ... bootdisk with new kernel Bootp Re: bug reports in ftp area now compressed ... Bug#2299: serious security hole, chmod 755 /usr/bin/resizecons buglist archive mirroring Call for modules callback Can't boot debian 0.93 on compaq contura aero catman pages and emacs man A CD player for my... CD ROM problem? CD-ROM misbehaving Color Console compaq compatibility? Compile Error: as86 not found? compiling kernel error compiling kernel under 1.1 compiling Lynx ... im a bit lost? compiling netstd-2.00 for COFF Compose-key keytables Configuration questions for a Debian/Linux box using PPP. Continuing Smail configuration stuff crt1.o DBM Debian 0.93 vs kernel 1.3.59 Re: Debian 1.1 release date? Debian backup tool? Debian boot disks for SME Etherpower PCI Ethernet needed Debian Linux on MCA buss Debian logo suggestion Debian with System Commander ... dependancy list development development kernel development kernels diald, pppd, ppp Difference between debian and slackware Re: Difference between debian and slackware Digital DC21140 disk images in development tree dpkg-1.0.17 and dpkg-ftp dpkg-problem? Dselect dselect & binutils (fwd) dselect ftp method Re: dselect with multiple Packages lists Dummy interface. ELF upgrade Re: emacs "Updating..." in TeX Emacs 19.30.1 on the console... Emacs killed in fvwm emacs related problems emacs-19.29-11 emergency disks erratum error starting X Errors installing gcc, and problems with X errors mounting cd... exit() failed FAQ: Work-Needing and Prospective Packages fdisk fails on a new pentium floppy installation formatted man pages etc go away... FTP SERVER ftp server? ftp site and dpkg FTP.DEBIAN.ORG :) fvwm and xpm fvwm requires xpm Garbage on terminal lines driving me nuts! HEELLPPP!! help help adding machine to network help with xdm Help: Easy Questions hi! Hot software (sorry) and Debian 0.93R6 How STRESS a system? how to change the kernel in the boot disk? how to make debian packages HPFS support in Debian (was: ``Re: New with Linux'') I'll do "deliver" if... Incoming!? Re: Install problem Installation of debian-1.0 installation problem Installing to UMSDOS? Integrating local changes IPC question Is there a new ftp site? kernel modules Re: Large IDE Drive Mini-HOWTO libg++ 2.7.X can't be found! Re: can't be found! (fwd) library bug? Linux doesn't work on MCA bus linux-kernel and linux-gcc lists Lynx/mime/.deb ? mach32 bpp 16 Mail and news mail failed, returning to sender (fwd) Mail problem mail.local in sendmail package appends spurious line Mailing Lists Re: make dep fails to build kernel because of module bsd_co make dep fails to build kernel because of module bsd_comp.c Making Netscape Happy! man problem Managing mail and news from a 14.4 ppp link md5sum Metamail depends etc. MH/SMTP: No sending possible middle mouse in fvwm middle mouse solved migrate to elf mime and elm problem solved mime-and-elm module dependency errors at boot Re: modules problems More about documentation... More on debian-1.0 installation More questions on smail configuration for SMTP/PPP mounting dos partition Multiple IPs for one interface The Nature of Yggdrasil NCSA server on Debian - mime type problem ndbm is a mess ndbm is a mess... What is dbm? need newer Tcl and Tk packages Re: New xpm package... NFS Mounting question nfs server for debian nroff? Oleo openlook.... Packages Partition inconsistency Performance of Debian PEX Re: PGP as a Debian Package? Phillips CM206 CD-ROM not recognized during install. Policy regarding Motif apps? POP3 server and APOP popclient & emacs => biffbit ppp problems pppd pppd - still not working Re: pppd problem -- modem *not* disconnecting when connection lost. pppd says `serial line is not 8 bit clean'! Re: pppd says A serial line is not 8 bit clean'! Re: pppd says serial line is not 8 bit clean'! pppd won't compile :-( The last update was on 16:58 GMT Fri May 17. There are 780 messages. Page 1 of 2.

[previous month]
[first page]
[previous page]
Page 1 of 2
[next page]
[last page]
[next month]

[Thread Index] [Subject Index] [Author Index] [Other Debian Lists] [Debian Home]

Mail converted by MHonArc