[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]


i've been trying to install version 1.0 or 1.1 of Debian Linux (the 
unstable distribution) . I have problems when de packaging all the deb files 
from most of the directories like admin, net, x11 etc, as i get the error 
libc5 not present or something like that. The samething happens when i 
try to install ELF. Thanks in advance.
- Sujay D'souza

"The life of money-making is one undertaken under compulsion, and wealth is
evidently not the good we are seeking; for it is merely useful and for the sake
of something else..."  -Aristotle

E-Mail: sad@riogrande.cs.tcu.edu,  WWW:	http://tbh02281.dorm.tcu.edu

Reply to: