debian-user May 1996 by subject

[First Page] <
[previous page]
Page 1 of 2 >
[next page]
[Last Page]

[Thread Index] [Date Index] [Author Index] [Other Debian Lists] [Debian Home]
RE: 1.1 Beta install problem: depmod not found 1.1 Beta install problem: Network configuration not saved Re: 1.1 /etc/termcap and /lib/libtermcap* 1.1 fresh installation report 1.1 installation notes. 1.1 installation problem: no /dev/xconsole, no /dev/ps2mouse 1.1 module set-up progress 1.1 setup for /dev/xconsole? Re: 1.1 system doesn't unmount a drive during reboot 1.1 upg & libc - long 1.1 upgrade docco? 1.1 X setup default: bs/del don't work with motif apps. 1.3.97 and flock errors 2.0 Kernel 3D Graphics Cards? 4 Meg memory *Cyrex* machine 4 Meg ram install kind of worked. aiee: Scheduling in interrupt error Any accountants and attorneys out there? Australian mirrors automatic adduser/addgroup in postinst (was Re: fingerd) Avance Logic base system: /dev/psmouse not supported by kernel base system: /dev/psmouse not supported by kernel? beta 1.1 problems: modules config beta 1.1 problems with 3c503 and the debian search system. big problems with installation Re: Bug#2807: X <-> cpp dependency? Bug#3034: SOLVED: can't remove print jobs Bug#3038: SOLVED: can't remove print jobs Bug#3059: No more logs since cron.weekly rotation Bug#3061: No more logs since cron.weekly rotation Bug#3072: No more logs since cron.weekly rotation Bug#3144: octave fails to dynamically load functions BUG? /etc/cron.daily/find doesn't run Bug in date (1.1) Bug with su and /usr/bin/zsh. Any idea? Cannot open mouse (no such device)!?!? Can't find library error Can't install debian 1.1 can't read root_floppy for Debian 1.1 can't remove print jobs :-( Capturing booting output cfengine-1.2.26-2.deb bad /etc/cfengine.conf changelogs for debian packages Changing display mode in X Changing Network Details Checking if the network is up Compiling the kernel.. configure sendmail in Debian Re: configure sendmail in Debian (sendmail.cf included) configuring ghostscript... continuing netscape problems Cron daemon.log Debian 1.1 problem configuring Spanish keyboard Debian 1.1 X problems with S3 debian mailing list: reply-to setup dftp 1.5 released Re: diald (Was: Re: Must pppd be run by root?) Re: disabling daemons from init.d does dselect give package sizes? dpkg-ftp troubles dpkg help screen: may I suggest? dselect dselect and dpkg dselect complaints dselect is uncontrollable dselect - please help test before full-internet beta Re: Dselect proposed interface. Re: Dselect proposed interface (was Re: 1.1 installation notes.) ELF emacs and libtermcap elf Mtools screw pooch elv-fmt dumps core Emacs loadkeys map and 8-bit stuff error make-ing kernel 1.2.13 /etc/cron.daily/find exited with return code 1 /etc/papersize? /etc/psdevtab? A few more problems with 1.1 A few questions before starting.. find question (and xargs) Find+rm security hole in debian? fingerd follow up on bs/del Ftpd annoyance - DIR doesn't work for anonymous ftp ftp-ing ftp+rcp: Connection refused fvwm2: button functions missing... G77 notes G77 problem.. GANN: Student summer job at NEC Research Institute (fwd) Getting 'less' to do the right thing (was Re: xterm subtleties) getty blocks dialout. mgetty just plain loopy. Gpm not interacting with emacs, mc gs-papersize? gs shouldn't depend on svgalib Re: Hardware advice: seeking echoes of running Linux-PC clusters Help with auto-pgp (emacs) help with ppp How to handle new packages How to remove a user? How to start NIS? How to 'tset' how updated is 0.93R6? HP Jet Direct Re: HP Jet Directn Imake problems. Installation installation Installing Debian 1.1 installing debian1.1 in a free partition Instructions for upgrade to v1.1 Instructions for upgrade to v1.1 (devel) Interesting Activity for Shell commands. Is 1.1 instalable on a 4 Meg memory machine? kernel headers Keyboard table loading (Re: Installing Debian 1.1) LaTeX (in-)compatibility lingering Bash and FTP processses linux and PAP Linux, GNU and Emacs 19.31 linux include files arrangement Linux <---> Windows NT RAS callback? Loading Modules Locale in 1.1? logging dpkg/dselect activity [was Re: Mirrors et al. ] Lost X on upgrade to 1.1 lynx.cfg? Mach64 card and XFree86.. mailing list as digest? making sendmail not use DNS (Was: Re: diald) memory problem solved mgetty-0.98-2: Fax page is compressed minicom.. Re: mirror and symlinks Re: Mirrors et al. missing package update descriptions!!!!!!! Mixing and matching ELF and a.out module config in 1.1 install modules/kerneld problem more mirror questions more on dselect. more trouble with 1.1 upgrade Must pppd be run by root? Re: My complaints My experiences of the installation ncurses problems with xterm/rxvt NE2000 compatible card problem Need testimonials for press release netbase: ifconfig error messages netscape*.deb installation problem network with ETHERLINK 3 new installation floppies - please test The last update was on 07:06 GMT Sat Mar 08. There are 885 messages. Page 1 of 2.

<<
[previous month]
|<
[first page]
<
[previous page]
Page 1 of 2
>
[next page]
>|
[last page]
>>
[next month]

[Thread Index] [Subject Index] [Author Index] [Other Debian Lists] [Debian Home]

Mail converted by MHonArc