[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: dpkg-ftp troubles

In message <q7ybmiu746.fsf@everest.radiology.uiowa.edu>, Joe Reinhardt writes:
>I am having trouble with dpkg-ftp 1.4.0.  I repeatedly get this error
>when trying to install:

You should upgrade to 1.4.1, though, if what you have is truly 1.4.0

They shouldn't affect anything.  Unless they're adversely affecting your
installation, you can probably ignore them.

"Don't let me make you unhappy by failing to be contrary enough...."

Reply to: