debian-user Aug 2000 by subject

[First Page] <
[previous page]
Page 1 of 9 >
[next page]
[Last Page]

[Thread Index] [Date Index] [Author Index] [Other Debian Lists] [Debian Home]
RE: 0x10 error; the /home of a MDK to appear "magically" in the /ect/fstab of a Debian ? 128-bit netscape 1/2 ifconfig 20Gb tar with HP Surestore T20 2.2.12 potato and extern controller Promise ATA 66 ultra 2.2.17 ? 2.2.17 upgrade 2.2 Cds 2.2 iso 2.5 minute delay when telnetting 2 questions package installs and TCP/IP startup script Re: 3c90x woes (3Com) Ethernet card 100Base-only capable? Re: (3Com) Ethernet card 100Base-only capable? (SOLVED) 3dfx Banshee installation 3 off. cds = mirror - non free ? 530 login incorrect $9.95/ mo web hosting ack! StarOffice 5.2 => excel ??? Adapted AHA1542 Problems. Addicted to Linux adding a line to xdm display Adding commands to Debian Program Menu adding modules into Debian 2.2 adding to inetd Again a stormix question ALERT: Yesterday's "mailx" broken? (version 1:8.1.1-10.1.2) alien & apsfilter & lpr-ish daemons Alien to .tar.gz All of a sudden can't load DBI.so Alpha install ALSA and SB Live ALSA and SB Live -Solved! amd athlon Re: AMD Processor anonymous ftp/potato another XFree86 4.0.1 prob w/ mouse this time Anyone else have CheapBytes CD trouble? Anyone know who owns this gateway? Anyone using nwclient on Debian? Re: Apache and Php (Was Re: apt-get) Apache - CGI Apache mod_rewrite apache-newby: permissions? Apache quirk? Apache -- SSL and normal on same system? Apache vhosts dinamically alias Apache w/ Potato, strange .CGI functionality. APC 1400 and SNMP Card APC Back Pro 650 UPS anyone?? [aphro@aphroland.org: Re: issue.net & issue] APM won't blank the screen apologies if this is rtfm Applixware 5 on Debian slink, potato or woody? Apps Crashing a Lot ### a problem with installing Deb 2.1 apt-cdrom finds too many "Packages" apt-get apt-get and Slink apt-get a trend setter ? apt-get & byte compile problem apt-get -- connecting to localhost ? (slink) apt-get dist-upgrade = [shellutils on hurd]?! Apt-get doesn'f find propose-updates apt-get doesn't resolve dependencies apt-get error apt-get help apt-get/install-info problem APT-GET is the GREATEST !! apt-get omit kernel-image 's apt-get problem apt-get question apt-get update for frozen --> 404 not found apt-get vs. dselect? apt-get won't play Arghh! Can't compile the kernel! as80: Command not found ATTENTION UPGRADING SMAIL audio cd problems Aureal Vortex patch autofs autofs question automatically turning off power and shutdown?? automatic startup of programs with X automounter & NIS auto power off Autostarting Apache and MySQL Available Papers List Backing up a Linux system Backup + Recovey on CDR Re: Bad exim configuration (was: fetchmail gives me headache) bad new large hard disk? [chirps] Bad Samba filesharing problem Baking my own bootable potato using mkisofs Bandwidth Usage Check-out base floppy installation on i386 problem (newbie) Re: bash ls in color bash-"problem" .bash_profile does not work .bashrc Re: .bashrc SOLVED! Basic questions about X beeping keypad in Eterm Blew my /etc/xmcd dir Blew my /etc/xmcd dir SOLVED block pings Boca Board BB1008..??? boot-floppies dependencies boot floppy boot tries to load all modules brace expansion in ash? Brand_Spankin_Newbie Breakin Attempt? Tracking source broken apt-get or dependency in slink? Broken X bttv/i2c stack question for you smart minds Buggered up my router somehow. Buggy install.bat bug in xmms´ dependencies? Re: bug in xmms? dependencies? Bug with epic100 module?? Building Debian Packages by Example: Packaging libgnupg.pm building serial driver. cable connection stopped working Cable modem problems (hardware or software?) can ftape/ztape/whatever else load automatically? cannot get all the galeon files Cannot start X Re: Cannot start X - solved! canon bjc-2000 Can ssh harm apache-ssl ? Can't boot -- 'shadow RAM' at fault...? can't compile cdfs can't ftp through IP Masq Re: can't ftp through IP Masq -> IP Masq in kernel Can't get online Can't install Can't mount '/' after kernel recompilation Can't mount CD-ROM Re: Can't mount CD-ROM SOLVED!! can't read dselect due to background color in xterm window Can xdm display a high res background image? CAPS->CTRL in console Cc: to poster (was Re: OT: less v. more...) CD-ART for Potato images ? cd burner cdimage.debian.org cdparanoia from hdd cdrom re: cdrom ... and alsa Cdrom install CD-RW The last update was on 06:12 GMT Sun Dec 27. There are 4351 messages. Page 1 of 9.

<<
[previous month]
|<
[first page]
<
[previous page]
Page 1 of 9
>
[next page]
>|
[last page]
>>
[next month]

[Thread Index] [Subject Index] [Author Index] [Other Debian Lists] [Debian Home]

Mail converted by MHonArc