debian-amd64 Feb 2005 by subject

[First Page] <
[previous page]
Page 1 of 2 >
[next page]
[Last Page]

[Thread Index] [Date Index] [Author Index] [Other Debian Lists] [Debian Home]
#293239 wu-ftpd: requires additional files in chroot on x86-64 32bit gl-application with nv Fwd: 32bit plugins for 64bit konqueror 32-bit system, 64-bit chroot? Abit AV8: can't set DMA on cd/dvd, but can with Ubuntu live ACPI: S3 with problems Fwd: Re: address space (was Re: Tracking sarge) afs client allocation failures amarok crashing amd64 compat list AMD64 Compat List AMD 64 How-to AMD64 HOW-TO AMD64 installation problem AMD64 Netinstall AMD64 port or not, which way to go? AMD64 + wine in a 32-bit chroot aMule 2.0.0RC7 Font Size Re: Re: Another go at the Abit AV8 Pro 1.1 Another sata failure report anybody help me? dependency problem: no way back??? Re: FW: anybody help me? dependency problem: no way back??? SOLVED Re: Re: Anyone tried the ASUS A8V-E Deluxe? apache2 broken apt-build bug with debian-amd64 apt-get source for the 32 bit environment apt-watch question aRts problem Asus K8V SE Deluxe ATI drivers installation - libglx.so Re: Audio tests on pure64 Re: basic installtion questions Big filesystems. blown away by the new installer Re: Boot failure Boot failure (was: Another sata failure report) bug 292252 not closed in xserver-xfree86 Re: Bug#293239: wu-ftpd: requires additional files in chroot on x86-64 Bug#293722: grub: simulated stack not marked PROT_EXEC, causes segfaults on new hardware A bug in a nvidia package Bug in pthread code bug with php4-recode Re: Building a RAID system can't get libc6-dev ChangeLog-2.6.11-rc4 chroot and X CIFS VFS No response buffer - solved Compaq PResario R3470US compaq r3230ca won't GRUB ? Compiling code for EM64T compiling custom kernel with gcc-3.4 CPU frequency scaling on AMD64 laptop Crash in GNOME System Monitor Re: Cross-compiling kernels Crystal space in amd64 dchroot script (was Re: running openoffice from chroot) Debconf and other outdated packages debian-amd64 Mirror debian-pure64 sarge Re: debootstrap failure for "gcc-3.4" Dependency issue with perl-base d-i fails to install: Tyan Thunder K8W, SATA Seagate Barracuda Discover doesn't discover anything dist-upgrade Doomsday with 32bit Chroot, what now? dri from chroot dual opteron m/b: S2875ANRF vs. GA-7A8DW ECS kv2 mother board emacs21 version 21.3+1-9 Enigmail Eterm dead Re: Eterm dead (bug no. 295350) "experimental"? fglrx, I should ask... flash player for firefox Framebuffer and Kernel issues Re: Framebuffer and Kernel Issues Re: Re: Framebuffer and Kernel issues From pure64 to gcc-3.4 The future of the gcc-3.4 archive / Name change from 'gcc-3.4' to 'gcc4' Reply-To: Gamin gcc-4.0 packages available in the gcc-3.4 archive gnome-system-manager segmentation fault gpm problems graphical server Graphicsproblems (Maybe OT) graphviz 2.2 dot command in gcc-3.4 archive aborts Grub problem? gwenview amd64 problem Have you decided yet? Help with initial setup Help with installation How to get SATA detected via netinstall How to install Debian with AMD Opteron support? How to recognize an Intel with EM64T extensions enabled? I'm having trouble with a GigaByte GA-K8VT800(Pro) Motherboard Installation fails at "Install the base system" Re: Installation questions on AMD64 Installing debian-amd64 on a machine with Adaptec SCSI 2120S Raid controller Installing Nvidia 1.0.6629 Driver install problems amd64: mirror search Install report Re: [Jamin] Re: Audio tests on pure64 Java on AMD64 Question Re: [Jeffrey W. Baker] blown away by the new installer k3b doesn't respond K3b - various troubles K8 Mainboard Compatibility Update Kaspersky Anti-Virus for Lotus Notes/Domino: Report. KDE Bug KDE fonts garbled Kernel 2.4 on pergolesi kernel 2.6.10-9-amd64-k8 kernel-image-2.6.10-9-amd64-k8-smp deb -3 reboots during SATA initialization kernel oops Kernel panic on boot with 2.6.10 Kernel Kernel panic with latest iso's ldd failing on fglrx-installer libaspell15 (0.60.2-1.0.0.1.gcc4) from gcc-3.4 is broken libflash-mozplugin libgjc* Libglade2-2.4.1-2 not in gcc-3.4 libxf86config.a can't be used by shared libraries Re: lineakd doesn't work lsb-core problem -- package conflicts with chroot Re: Mainboard Report: Octuple AMD Opteron (2x Iwill QK8S) Re: Re: Man page problem in the pvm_dev package mirror search: problem found? but how to resolve it?? The last update was on 03:45 GMT Sat Mar 08. There are 903 messages. Page 1 of 2.

<<
[previous month]
|<
[first page]
<
[previous page]
Page 1 of 2
>
[next page]
>|
[last page]
>>
[next month]

[Thread Index] [Subject Index] [Author Index] [Other Debian Lists] [Debian Home]

Mail converted by MHonArc