[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Libglade2-2.4.1-2 not in gcc-3.4

Javier Kohen wrote:
Only that apt-src won't run, it aborts with a Segmentation Fault. I remember I reported this about 10 days ago regarding a similar problem with cvs.

I reported the segfault with apt-src a week ago to this mailing list with the subject "gcc-3.4: apt-src crashes with SIGSEGV". I also described a workaround (recompile libapt-pkg-perl with g++-4.0).


Reply to: