[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: debootstrap failure for "gcc-3.4"

Andreas Jochens wrote:

I made a mistake and built the latest gcc-3.4 source package so that
the libgcc1 and libstdc++6 binary packages were created. This is wrong
because these binary pacakges are also create by the gcc-4.0 source

I will fix this by uploading new versions of the gcc-3.4 and gcc-4.0
packages soon.

I cannot correct this just now because alioth is down at the moment.

Any news about this?



Attachment: signature.asc
Description: OpenPGP digital signature

Reply to: