debian-user Dec 2005 by subject

[First Page] <
[previous page]
Page 1 of 7 >
[next page]
[Last Page]

[Thread Index] [Date Index] [Author Index] [Other Debian Lists] [Debian Home]
(G)Vim Oddity Re: (no subject) (OT) UK broadband with open port 25 (Trouble at booting) Re: problema al bootear (u)mounting of USB devices *nix cert -T / --files-from option for du? ..OT, was: Question ..waaay OT, was: Question Re: .bash_history .xmodmap and .Xsession are ignored /dev/dsp missing gnome applet volume control complaining /dev/st0[lma] "modes"? /etc/interfaces for logical interfaces /etc/resolv.conf replaced! 1030 - Got error 28 from table handler Re: Re: 1920x1200 modeline for Dell 2405FPW 2 mice under gpm with udev 2.6 kernel panics with SATA drive Re: 2.6.14 kernel woes 2.6.14-1 ok but since 2.6.14-2 hardware not detected and thus modules not loaded 3d acceleartion Re: 3d acceleartion (Mach 64 ATI rage pro) Re: 3d acceleration (Mach 64 ATI rage pro) 3rd party Madwifi packages for Debian Sarge won't build 758 D510 Compaq Evo Towers P4-2.53 Problem about soundcard fail to work after a power failure. Re: gdm会造成不读取.xsession =?GB2312?Q?=CD=D8=D5=B9=CA=D0=B3=A1=D0=C5=CB=BC=CE=AC--=CA=D6=BB=FA=B6=CC=D0=C5=C8=BA=B7= C++ development tool/platform problème vidéo Re: problème vidéo Re:VOILA CE QUE TU VOULAIS ! A DEMAIN+++ Re:  3d acceleration (Mach 64 ATI rage pro) вопрос gdm会造成不读取.xsession ??? module dependencies [audio problem] Audio skips Re: [Cygwin <-> Debian]: rysnc hangs when backing up multiple /cygdrive/* dirs [Cygwin <-> Debian]: rysnc hangs when backing up multiple /cygdrive/* dirs Re: [debian-vrms] Keeping your system clean (was: Re: Suggestions for vrms package?) Re: [debian-vrms] Re: Suggestions for vrms package? Re: [Familiar] Pitfalls [Fwd: Re: (Trouble at booting) Re: problema al bootear] [Fwd: RE: Hard drive issue] [Fwd: Re: Keeping a Window Maximized] [Fwd: Re: wireless problems from hotplug changes; was: Re: (Trouble at booting)] [jerome: Re: apt and hplip] [lets try again:] Firefox 1.5 download directory set static to Desktop [OOT] windows multimedia format incompatibilities (was: Re: [OT] MPEG2 on Windows) [OT] EP-8VTAI hangs on boot with SATA HDD [OT] Gmail POP fails [OT] good laptops Re: [OT] Machines and people [OT] MPEG2 on Windows (was Re: How can I play avi, wmv, mov videos on a standalone DVD player?) [OT] printf format specifier [OT] Re: Machines and people [OT] Re: What would I do without partimage? [PAIN] Installing Debian with a Sis 965L Chipset [pam_tally problem] [PATCH] solution: Fails to close session for DVD+R on some PIONEER drives [process priority] Questions about re/nice Re: [root user] How to disable root account? Re: [Solved/Thanks] Split .mov to fit on a CD-R Re: [Solved] Kernel upgrade trouble: Device /sys/block/hda/dev seems to be down Re: [solved] openoffice broken after upgrading to 2.0.0 in unstable [Solved] Re: Partitioning problem -- no writepermission to partitiontable Re: [Solved]: building modules using kernel-headers-* package Re: [SOLVED]update etc/aliases.db RE: [SPAM] Re: Internet Connection [tharglet@yahoo.com: UK FTP on the fritz?] about remove directory Access to ntfs partition for users ACPI Thermal Zones and unwanted reset of Trip Points Re: After reboot /etc/resolv.conf is missing After upgrade no bootup. RE: After upgrade no bootup. (solved) again: hplip + sane AGSync alien and --patch ALL my email vanished all my email vanished -- again ALSA keeps going away Re: Alternative to Microcal Origin? Alternatives to polypaudio (bug #339589) Re: Alternatives to thoughttracker (was: Why thoughttracker not in etch nor sid) Re: Am I Compromised -- Some interesting findings aMule can't be installed because of unavailable libraries? announcing dsafilter: filter debian security advisories Antispam + antivirus + blocking attachments Any interest in Debian packages of Geant 4? Anyone know how to fix this one? anyone successful in using highpoint rocketraid 1520 with debian 2.6.8 kernel? kernel oops anypne know what happened to this repository aoe and vblade Apache error [emerg] (38) Function not implemented: couldn't create accepte lock Apache in chroot jail - Log rotation. Apache2 error apcupsd examples: nislib Applications Menu Applied Rheology - contents December 2005 apps Re: Question on backups using rsync apt and hplip apt broken dependencies APT problems apt-build experience in building world apt-check-sigs on sarge security failed - worked up till a week ago apt-get install tries to REMOVE my kernel apt-get only works half-way apt-get openoffice dependency problems apt-get purge (was Re: Why did Debian bundle exim...) apt-get source picks the wrong repository apt-get update gives failed to fetch error apt-get upgrade - kernel-image apt-get upgrade fails due to kernel-image problem apt-get, preferences, apt.conf... I don't understand... apt-setup in Sid apt-watch error APT::Force-LoopBreak Are release critical bugs fixed in sarge? aspell error in sarge Re: Assistance Athlon AMD 64 3000+ Re: ATI FIreGL4 drivers for ia64 Ati x800pro video card with x-windows on amd64 AUDIGY ZS2 NOTEBOOK Authenication problems autoconf macro directory Automatic Debian Installation - Problems on creating the image Automount of USB stick doesn't work Avertissement pour SPAM back slash & Japanese yen Re: Bad superblock [solved] barcode reader through usb bash and variable holding directories with spaces basic questions binutils bug (Debian bug 336022 ) bir Qmail sorusu Birthday Calendar BOOST program options and libstdc++5 Boot to console Re: boot-up time Booting Debian directly into a 'regular user account Booting Proliant 800 Re: Booting Proliant 800 - SOLVED broken dependencies bttv audio doesn't work after upgrade to 2.6.x bug 336022 closed but not fixed(broken binutils) building modules using kernel-headers-* package Re: Building postgresql 8.1.0: trouble finding readline, libz, etc Building postgresql 8.1.0: trouble finding readline, libz, etc Built 2.6.14! Byteventure Impulse 12/2005 C++ ABI transition in Etch and KDE and k3b Re: C++ development tool/platform Can Grub bypass menu.lst when it contains an error? Can I install a package and restrict its use to only one other package? can not disable ipv6 can't configure linux-image Can't get gaim running from withion sarge Can't install Etch on SuperMicro 370DE6 Can't install VOMIT on unstable can't link against libglut can't load fglrx Can't mount a newly created ext3 partition from the new Hard Disk I installed... Can't switch to virtual console anymore Cannon PowerShot A410 Cannot connect to internet or printer Cannot start CUPS cant start gaim, amule and bluefish etc. The last update was on 06:42 GMT Sat Aug 03. There are 3362 messages. Page 1 of 7.

<<
[previous month]
|<
[first page]
<
[previous page]
Page 1 of 7
>
[next page]
>|
[last page]
>>
[next month]

[Thread Index] [Subject Index] [Author Index] [Other Debian Lists] [Debian Home]

Mail converted by MHonArc