debian-alpha Nov 1998 by subject

[First Page] <
[previous page]
Page 1 of 1 >
[next page]
[Last Page]

[Thread Index] [Date Index] [Author Index] [Other Debian Lists] [Debian Home]
2.0.36 and Alpha 2.1.12x and DU binaries AbiWord on Linux Alpha about releasing Debian/Alpha and freezing the distribution AlphaBIOS warning Re: Alpha Linux WebSite AlphaPC 164LX questions; firmware, RedHat -> Debian, etc Re: Alpha problems Re: Alpha recommendations (Alpha) xfig recommends wrong version of xfig-doc Anyone experience core-dumps on top? Re: Are there special requirements for porting Booting ACP 164 UX -- Success Booting APC 164 UX Re: Bug#29454: libtricks does not support lchown+alpha fix Cannot boot APC164 UX RE: can't install on my alphastation 200 4/233 (Avanti) - di Re: can't install on my alphastation 200 4/233 (Avanti) - disk partition problem? can't install on my alphastation 200 4/233 (Avanti) - disk partition problem? cdwrite, cdrecord, xcdroast Re: checking the release-critical bugs chown -h trouble?? Chris' Mozilla on AXPPCI33 Comments on installation (boot-floppies 981115, mirror 981120) Compiler still buggy [comp.os.linux.alpha] High-performance on AXP-Linux Coordination dbuild results - partial deb.devel,deb.announce debian-alpha@lists.debian.org Dhcpcd 1.3.16 patch dhcpcd and 2.1.12x Dhcpcd w/ 2.1 kernels dists: sid, potato, unstable, and frozen... dpkg and potato dpkg problems. Am I alone? DSELECT problem em86 deb (was RE: multia boot (ramdisk?) problem) Emacs oddity on alpha Re: Faure upgrade Faure upgrade.. a few test results Fixed xcdroast available for testing The freeze and binary-alpha fscanf() trap (Found: How to track down unaligned traps) [Fwd: checking the release-critical bugs] gcc, g++ problem temporary workaround Ghostscript in B&W mode? GOT IT! Hardware Q HELP: Ident an Alpha Mobo HELP: Installing, patching and building linux kernel sources... hopefully not too far off topic--hard drive problems How to download Alpha dist How to track down unaligned traps? hwclock not working on 2.1 kernels hwclock still not working IDE card for AS200? [inetd stuff] Init starting twice again install-info & Perl troubles? Installing Linux on an AlphaServer 1000 Install on faure... Ipmasq Jade... Jade DONE and working! Jade followup prelim Jade success!...somewhat kernel 2.1.12[6789] SMP? kernels for UDB lchown/chown semantic in libc/libtricks (was Re: Bug#29454: libtricks does not support lchown+alpha fix) ldconfig obsoleted by ld.so package ldd segfaults with linux-2.1.126 ldescent: A descent game for a decent comp. libc? Libtool Lingering Problems with lchown.. LyX uploaded MAKEDEV does not creates random urandom MAKEDEV/random Mentor? MILO trouble Mirrors don't look like master? Missing ldso!!! missing libXdmGreet.so Mozilla available for testing... Re: Mozilla available for testing... (BAD lib naming conventions?) multia boot (ramdisk?) problem My Alpha is becoming increasingly unstable My Alpha is still unstable New alpha owner, (ab)user Newbie alpha enthousiast needs some help new egcs-snapshot-19981110 Re: new installation disks new installation disks set: 981115 New/Updated Alpha packages New xaw3d & xaw95 uploaded to fix ldconfig issue Optimiser not the problem w/jade partition counting for Alpha Patch for 2.1.127 Path fo 2.1.129 (Re: Prob compiling 2.1.129) pauls-diff, quinn's diff (was: Jade DONE and working!) PC164 available for compiles PCI errors? Personal Workstation 500 installation Plea for help possible egcs bug Pre-Depends? (was Re: Init starting twice again) Prob compiling 2.1.129 ... Problems compiling a kernel Problems with dpkg Problems with lchown.. problems with ypbind Resolved: lchown troubles RFC! Is this acceptable for umich-ldap??? Re: Ruffian Boot Disks Serious serial troubles standalone X11 package install Strange terminal and ethernet problem, boot problem solved sysutils_1.3.3 procinfo problem sysvinit_2.76-2 uploaded, should work out of the box for Alpha UDB/ Multia v40(?) boot image UDBs and keyboards UDB/sound UDB traps Re: update of the installation disks updating latest distribution w/ dselect Re: Uploaded egcs 1.1.0.91.58-3 (alpha) to master Using NFS with UDB vi (and more) buffer a few keystrokes at a time Way, way off topic where is alpha package? where is the alpha master archive? where should I point my apt? Working compiler? Xanim ... Xanim on Alpha! Re: xbase-clients package ? xdvi problems? XEmacs again (Was: Re: Alpha problems) XFree: Mach64 problems - patches ? X Problem: xf86EnableIOPorts: Failed to set IOPL for I/O xserver-common missing? Re: X troubles X troubles (xf86EnableIOPorts: Failed to set IOPL for I/O) Re: X troubles (xf86EnableIOPorts: Failed to set IOPL for I/O), solved The last update was on 01:49 GMT Sat Mar 08. There are 438 messages. Page 1 of 1.

<<
[previous month]
|<
[first page]
<
[previous page]
Page 1 of 1
>
[next page]
>|
[last page]
>>
[next month]

[Thread Index] [Subject Index] [Author Index] [Other Debian Lists] [Debian Home]

Mail converted by MHonArc