debian-amd64 Jun 2005 by subject

[First Page] <
[previous page]
Page 1 of 2 >
[next page]
[Last Page]

[Thread Index] [Date Index] [Author Index] [Other Debian Lists] [Debian Home]
#298152: checkinstall: incorrectly sets Arch:x86_64 for .deb under amd64 3.1, megaraid2 install cd Addition for the chroot howto Advice sought on moving to AMD64 Again slmodem... All prescriptions are dispensed by licensed pharmacists All the Software You'll Ever Need To Successfully Make Money Online! Alpha version of 64 Studio released for download alsa-lib 32bit Amd64 CDs availability lists. Re: AMD64 / Debian / Sound - FIXED!!!!! amd64 port security updates url anyone running Asterisk w/Zaptel cards? Any software just for 15$ - 99$ apt-get problems apt-listchanges gets: ImportError: No module named _bsddb apt problem - unupgradeable packages? archives? Are there any CVS Emacs deb package under Amd64? Are there jigdo-images for sarge amd64? Re: Asunto: Re: ndiswrapper inprocomm Re: Asus A8V Deluxe, Xfree display problems with BIOS 1011 Australian Mirror base system installation error Best deals on online prescription drugs Re: Boot issues on Gigabyte GM-K8VM800M motherboard. Bootsector not writable? Re: Bootsector not writable? [SOLVED] FW: bug #311856 bug #311857 [was] Re: MSI K8N Neo4 Platinum Build gcc4 on sarge/amd64 failed Buy cheap prescriptions online can't build nvidia kernel driver cant install eclipse-platform cdrdao package for k3b Checkpoint Firewall Client on AMD64 chroot and alsa Click here to improve your wellbeing today Re: Clock problems Confused about 64bit CPU speed/freq dchroot -d doesn't work Debian AMD64 Sarge released Debian/AMD64/Sid on MSI S270 notebook Debian pure-amd64 and sun-java Re: Debian pure-amd64 and sun-java - solved and another one Debian's Organizational Structure Debian-x86-64 debugging broken with patched libc [was: Re: POSIX RW locks (pthread_rwlock_wrlock) issues on amd64/sarge 64bit. Dell SE2850 raid problem. dependency problems base-files, libc6 Does Debian-pure64 still exist? Downgrading i386 from amd64 dpkg-source and Flavio's fglrx Re: dpt-i2o e2800+ smartphone ethernet and wireless network settings on Asus A8V Extra power. Don't think. Just act. failed to install a chroot environment fakeroot 1.4, problems? fam problems freepascal debian-64 unofficial packages [Fwd: Re: amd64 k8 smp 2.6.11 kernel-source-nonfree] gcc-3.3 -m32 fail, but gcc-3.4 -m32 success Re: GCC4: dselect and lilo gcc version issue trying to install vmware5 gDesklets GET CD AND DOWNLOADS, all software under $99-$15 Get prescription medicine for less! Get the Software you need, now! gimp, gimp-data dependencies gnome-apt crashs Gnome broken in Sid? gnome-system-monitor crashs gnupg port or alternative gpg GPG error: sid Release: ... NO_PUBKEY E415B2B4B5F5 BBED GPG problem for ? graphics cards Has anyone ever.... Re: Has anyone ever (overclocked memory on amd64)... Re: ia32-libs broken? I HAVE DIAMOND STONES TO CONVERT FOR CASH i need a pdf creator Inflame your passion... Tonight! initng Installer dies during local network installation Installing Oracle? Install troubles - Tyan K8WE k3b 0.12.1 multi-crash k3b not writing dvd K8 Mainboard compatibility list - Add MSI K8N Neo4-F K8 Mainboards Linux compatibility list addition kasablanca package... kde 3.4.1 mime problems KDE 3.4.1 packages for amd64 Re: kdm kdm crashes KDM rejects login Re: KDM rejects login: SOLVED kernel 2.4 for opteron? kernel and x86_64 arch Kernel 2.6.3-1 issue with Debian sarge upgrade (32 bit i386) kernel compile error, with amd power now k8 kickers crashs on logout kmail freezes koffice 1.4 Large natural erection! ldap problem Re: ldap solution (was Re: ldap problem) libc6-dev: sys/user.h broken? libc6 packages not in gcc4 "Packages" list libs: deleted ?? libzipios++ cause wesnoth crash Loaded with technology for business and home. looking for a mainboard that can boot from HDD formatted USBpendrive Looking for quality oem software bundles? Try us at affordable wholesale rates for your business. Look to our shop for all your prescription needs. lots of probs with SF Azureus lsraid: command not found mainboard list Mainboard List [ AMD64 CDs and DVDs released] Missing binaries of GNOME 2.10 and Xfce 4.2 mkinitrd problem MSI K8N Neo4 Platinum MSI K8N NEO PLATINUM Muine MySQL cannot stop mysqld on debian-amd64/testing crashing with signal 11 Mythtv Natural remedies for sexual health Ndiswrapper ndiswrapper inprocomm Need some help with MD raid1 or h/w prob new mirror: Nexuiz game? nforce4 hardware: disappeared rtc device Re: nforce4 hardware: disappeared rtc device (solved) nfs and hsm No loop devices No need to pay more - cheapest OEM online. The non-free binary archive is *empty* notebook choice advice... Now it's time to enjoy a fully functional intimate life! Now that I have working box, any problems with LVM? The last update was on 22:14 GMT Sun Aug 16. There are 829 messages. Page 1 of 2.

[previous month]
[first page]
[previous page]
Page 1 of 2
[next page]
[last page]
[next month]

[Thread Index] [Subject Index] [Author Index] [Other Debian Lists] [Debian Home]

Mail converted by MHonArc