[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

libs: ia32-libs-openoffice.org deleted ??

Hi Folks, 

due to install Openoffice on AMD64, I actually need the package named 
"ia32-libs-openoffice.org". Yes, ia32-libs do the same, but apt-get requires 
this package. The Openoffice-Repository has gone and changed to 
alioth-server. But, since then , it is missing.

I tried all other discribed installations, but none worked.
So, please take a look in your "/var/cache/apt/archives"-repository, if you 
have a copy of it, to send it to me.

And thanks to the Debian-group for youre good work !!!

Beste regards

Hans-J. Ullrich

Reply to: