[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: 3.1, megaraid2 install cd

> If you can update to sarge, as you did, then you had new enough
> packages. The very old packages (before Feb) refuse to update due to
> overwrite problems.

I didn't "update" anything, that's just what was installed via the netinst
process.  Should we assume then that that image works properly?


John Madden
UNIX Systems Engineer
Ivy Tech Community College of Indiana

Reply to: