debian-user Jul 2007 by subject

[First Page] <
[previous page]
Page 1 of 6 >
[next page]
[Last Page]

[Thread Index] [Date Index] [Author Index] [Other Debian Lists] [Debian Home]
About turei@turei.co.cu adduser adduser kills sound adduser kills sound pt. 2 adduser kills sound pt. 3 Adpater network quad-port Re: Advise on backing up files in Etch. after a reboot it's gone! was Re: installing a font for VT After installing mindi system won't boot Re: After upgrade to etch/stable:JEdit does not run and others AIC-9410 problems during installation ALSA problem - TV tuner no sound alsa-source_1.0.14-1_all.deb error ALSA TV tuner problems persist -- no sound :( Answered: KDE Default action for audiocd Re: Any ksh Raw binaries Out there that work for linux i386? apach2 behind firewall apache2 and php5 Apache-SSL - PHP5 not working apache suddenly can't find *some* files Re: Apache: The requested URL / was not found on this server. apsfilter: error creating directory for temporary files Apt-get errors with dynamic NMAP out space apt-get install g++-3.4 problem apt-get trying to install new packages in floppy disk aptitude 0.4.4-4+b1 is very slow.... Re: aptitude and "Untrusted packages could compromise your system's security." Re: aptitude and "Untrusted packages could compromise your system's security." aptitude and "Untrusted packages could compromise your system's security." Re: aptitude and "Untrusted packages could compromise your system's security." Re: Aptitude can't upgrade Apt! aptitude hanging Re: aptitude "initialising package status" takes _really_ long Aptitude losing "focus" Aptitude question (related to markauto and unmarkauto) Aptitude slow package initialization aptitude wants to remove these. Do I need them? aptitude "why" command (was: digikam upgrade: plugins to be remove) Re: archive corrupted ! archive debs missing on US mirror Asrock K8NF6G-VSTA BIOS upgrade warning - forcedeth fails Asus P5K WS motherboard / Marvell IDE - CDrom not detected by installer Ata controller change device order ATI 3D Rage and /dev/video0; was /dev/video0. Ati Drivers, Xorg 7.2, Missing libfglrxdrm.a Audio problems Automatic deployment and maintenance Automounting USB drive on GNOME stopped working... Re: backports RE: BAD Error Installing new Apache2 & PHP? .bash_history deleted Beautyfuls OpenGL ScreenSavers Re: Benefits of using aptitude Benefits of using aptitude [Was: Re: how to shift from stable to testing] Bind9 can't start bindgraph Re: bindgraph [solved] /bin/login listening? Boinc Clients Niceness BONJOUR bootable usb pendrive on a "Intel Core D" based server Bug#403969: Info received (Bug#403969: tdfx crashes X with AIGLX but without (working) libglide3) Bug#433168: ITP: hfsprogs -- mkfs and fsck for HFS and HFS+ file systems (fwd) Building fglrx on Lenny Re: Building fglrx on Lenny [solved] Cannnot authenticate debian archive packages Can not build Grub bootloader Can not change Screen Resolution Cannot connect to network anymore cannot logoff/shutdown properly cannot mount usb pen drive can't center X display can't get the login window to appear after leaving machine... cdimage site Re: Cellphone pages from mozilla/firefox Changing mouse port Changing resolution: 1440 x 900 changing the type of the partition checking mobo etc okay for Debian Chinese charity sought for proceeds from laptop sale chkrootkit and rkhunter are too old ? clamav returns an ERROR in exim 4 mainlog Re: clamd niceness (outgoing mail: "From isn't in return path") Re: cmdline tool to search through pdf files? Colours adjustment with `sane' Compile Question compiz error, compatible Card? Computer freezes with linux-image-2.6.21-2 concatenate flac files? convert to mp4? Configuring for skype conflict between powersaved and kpowersave Continuing saga of xorg restarts Correct networking startup courier and seamonkey CPU Speed creating a local mirror and package authentication Cron and mail CUPS: unable to configure printer curses-interface ftp client with resume? Danguardian Problem? debconf for exim4 debconf output Debian 4.0 CD/DVD LightScribe art-work Debian 4.0 on AMD64 and SATA with multi-arch DVD Debian4 network install woes [WAS: problems installing with 'writemaster' CDROM] Debian can't mount Camera Memory Stick Debian Day 2007, August 18th ? Debian emacs21: can't bind umlaut keys Debian Etch apache2 virtual host problem [Debian Installer] Experimental support for Serial ATA RAID (dmraid) debian kernel Debian Linux in Chroot Debian newbie..Unable to start X Debian not auto mount my CDs / DVDs [debian-user] [OT] Subject Confusion [debian-user] Subject Confusion Debian x IBM X3500 Debugging symbol packages (4 questions) denyhosts + tcp wrappers? Re: /dev/pts/ devpts fails to mount /dev/video0 DHCPD giving IP to wrong machine dialup modem connection Difficulty with dpkg dependencies digikam upgrade: plugins to be remove dir command The last update was on 07:37 GMT Sat Mar 08. There are 2912 messages. Page 1 of 6.

<<
[previous month]
|<
[first page]
<
[previous page]
Page 1 of 6
>
[next page]
>|
[last page]
>>
[next month]

[Thread Index] [Subject Index] [Author Index] [Other Debian Lists] [Debian Home]

Mail converted by MHonArc