debian-user Jul 2014 by subject

[First Page] <
[previous page]
Page 1 of 4 >
[next page]
[Last Page]

[Thread Index] [Date Index] [Author Index] [Other Debian Lists] [Debian Home]
[no subject] Re:%20Re:%20fglrx-driver%20removed%20from%20jessie 'strictatime' vs. 'relatime' for /tmp /dev/random /root is full /var partition seems locked or read only 30 second wait kernel 3.14.12-1 90-second timeout during boot -- interaction between systemd and encrypted disk with LVM root/swap/home Re: [help-cfengine] init spawning multiple cf-execd processes at once [HITB-Announce] REMINDER: #HITB2014KUL CFP Deadline: 1st August Re: [OT] Abbrevition or contraction [was UEFI] someone does Re: [OT] Abbrevition or contraction [was UEFI] someone does Re: [OT] Latest Jessie doesn't respond to /etc/default/tmpfs "RAMTMP=yes" [SOLVED!! Hopefully] Re: Skype - no microphone input sound...REVISITED Re: [SOLVED] /root is full [SOLVED] debconf bricked -- undefined variable $ARGV[0] and similar issues [SOLVED] Re: Bug in mediathekview? [SOLVED] Re: inserting kernel modules on startup [SOLVED] Re: missing LSB tags and overrides [SOLVED] Re: Nouveau Resume from Suspend/Hibernate Screen Corruption Re: [SOLVED] Windows and UTC system time (was: no subject) Re: [was UEFI] someone does [Wheezy] [networking] post-up NOT executed Abnormal shutdown process about update notices acpid won't stop, won't upgrade (systemd) - Advice needed re TV internet media machine. android connection apache 2.4.9 and libapache2-mod-perl2 on jessie/sid apt-get update fails Re: apt-get update: unnecessary use of disk space atftpd listens on wrong UDP port ati radeon HD 8790M Attaching an external USB 3.0 self-powered hard drive to NAS authentification pb after a 'messed up " upgrade [sid] auto starting of ppp has stopped working Automatic upgrades stalls on the last kernel release avoiding the "press control+D to continue" when there is a minor problem Backing up to encrypted Blu-rays behavior of sudo -E bonding Boot hangs with Debian Jessie on Toshiba Satellite C55-A browser question? Bug in mediathekview? building .debs with "+b1" on the end Re: Can't install Debian - USB keyboard doesn't turn on until Windows loads Can't see Bengali, only English is visible in websites capitalone banking website compatibility with iceweasel Re: The case of the read-only USB sticks. Chown Foibles Circular dependency. Clone GPT partition table - with Lenny ? Re: Copy machine? Copy machine? copy new backup file from different locations Couple of very small issues Crackling sound from external DAC with usb 3 dd statistics output Re: Debian Jessie Intel 915GM Suspend on Lid Close Re: Debian on a Dell Latitude E7440 Debian on Intel NUC? Debian problems Debian Wheezy additional IP through Gnome-network-manager Re: debian-user-digest Digest V2014 #872 Deluge disappears Desktop sharing question dev/log in jail development software Re: dhclient changes IP address Dictionary changes Different behaviour handling NFS mounts after login Re: Re: Disk /dev/sdb doesn't contain a valid partition table dmesg: "BLK_EH_NOT_HANDLED" and "Enter sas_scsi_recover_host" Does anyone have mimic-tools1.0.1.deb package? dpkg-deb: error: subprocess paste was killed by signal (Broken pipe) End of hypocrisy ? error on sid laptop: ALERT! /dev/disk/by-uuid/493.....085 does not exist. Eterm/systemd problem exact name of headers for 3.14-1-486 Exim4 not routing local mail, even after exim4-config Re: Exim4 not routing local mail, even after exim4-config (was New 64bit installation: Exim4 Send to Root) exim4 with spamassassin ... confused fglrx-driver removed from jessie Finding a replacement for my ISP's smtp server Re: flakey wifi access Fools rush in where Angels fear to tread: systemd fsck progress not shown on boot with systemd as pid 1 The last update was on 10:59 GMT Sat Jun 01. There are 1866 messages. Page 1 of 4.

[previous month]
[first page]
[previous page]
Page 1 of 4
[next page]
[last page]
[next month]

[Thread Index] [Subject Index] [Author Index] [Other Debian Lists] [Debian Home]

Mail converted by MHonArc