debian-user Jan 2007 by subject

[First Page] <
[previous page]
Page 1 of 8 >
[next page]
[Last Page]

[Thread Index] [Date Index] [Author Index] [Other Debian Lists] [Debian Home]
[no subject] 11 ladies are online now 2.4 series kernel on Sid 2.6.14-2-386, missing thermal.ko and initrd AAARGH! I mean, Aptitude problems about a possibly-outdated apt-rdepends README About apt-get messages Re: About Debian Win installer about host registration about httpd.conf and ssl.conf acroread on amd64 Adaptec 1540CF (aha1542) not detected Re: Adding a new HDD - how do I move / everything ? Adding a new HDD - how do I move /var/lib/mysql ? aditional partition parameter Adresverandering / Change of email address Adria News adsl modem setup using kppp After Sarge->Etch update: Computer doesn't boot. Wife unhappy. allow normal user to use sched_setscheduler alluring Girls at Pornn! alsaconf needed every boot Alsa needs reconfiguration after every reboot Re: ALSA on LG LW20 laptop amavis-new on sarge instable? Re: amavis-new on sarge instable? (solved) AMD64 Etch DVD jigdo download failed due to missing file.. Re: Anfrage nach Werbeartikeln (Tombolapreise) [ANNOUNCE] tdapp-defaults: localization and themeing Announce: zerotools (tools to keep virtual machine disks cleaner) Annoying beep! Another Xorg in Etch question... Anyone with speakers can join and hear you in your Meeting Room. Any recommendations on a network monitoring tool? Re: Apache2 is serving php files it does not own Re: apache2 not picking default aphrodisiac Schoolgirl dooing fastidious blowjoob! applications, users, groups, permissions apt.conf and sources.list, defeat has come. Re: APT::Default-Release accepts code-names? -- answer :) APT::Default-Release accepts code-names? (long) apt-get update failing at 99% Aptitude insists to install dummy packages Re: aptitude symbol look up error Re: aptitude symbol look up error [Solved] apt-listbugs behavior (was libpangocairo and gimp...) apt-listbugs BTS #244555 ... How does one tell if the BTS is down? Re: apt-listbugs BTS #244555 ... How does one tell if the BTS is down? [SOLVED?] apt-listbugs not working Re: APT problems (416 error and "uncaught exception") Re: APT problems ("uncaught exception"): workaround Are 'etch' and 'testing' still one and the same? Re: Are lilo and grub compatible? aroused Girl in harrd fuckiing. Audacity unable to play or record audio? automounting usb flash drive Avidemux and monitor energy saver backports: How do you disable the sticky mouse pointer at screen edge? Backports in Debian Etch backup strategy using rsync bad anti-aliasing; what thinks my CRT is an LCD display Bad install experience using Jigdo ISOs bandwidth used by a single application base-config equivalent to Etch? bash_completion puts 3500 lines of code in environment Re: Re: Best way to get upgrade list Best way to shrink Windows on new laptop? bittorent supports proxy bluetooth headset bonjour booting debian on powerpc Booting stops Boot logs ? boot + lvm ? Re: bridging eth1 to eth0 Broadcom wifi card needs reboot to set essid Brunette S*cucks D*zick For CUMS*NHOTS H*gardcore Buffer I/O error on device hdc Bug #352758 Re: Bug: funny network problem Fwd: Bug: funny network problem. bug hda VS sda Bug in cups-pdf or in samba ? a bug with tomcat5.5 on debian Building Postfix with TLS support in Debian Bxusty Blond HOTMOMFS Bbabe In Pnanties Pnoses Nbude by he mitosis can Etch AMD64 recognise a Realtek ALC563 Ethernet card? Can I change motherboard without reinstal ling sarge Cannot boot after sarge->etch upgrade Cannot get to KDE (X error) Can NOT record sound on my acer notebook can't configure emacs with aptitude/apt-get! cant download AMD64 .iso with bit-torrent Re: Can't find nfs-utils on testing Can't get gnome-screensaver to work with pam_krb5 Can't Mount my USB Disk R/W [Was Slow USB disk] Re: Can't Mount my USB Disk R/W [Was Slow USB disk] Can't not see my desktop icon and desktop background. Can't post to list with mutt/exim4?! Can't print Japanese pdf files generated with `platex' and `dvipdfmx' Can't Read /proc/kmsg Re: can't see wireless card Re: can't see wireless card "RaLink Inc.: unknown device 0301" cant set group owner cdrom for link /dev/dvd cascading dependencies problems Cdrecord with a 2.4 kernel Change loader for programs Change quota warning message? changing domain name chrony won't access hwclock but prevents hwclock.sh from doing so either chroot question chummy Ladies in ponno! Cleaning up alternatives cli for iso files Re: Clone root partition Re: Compact flash repair compiz: no spencil buffer complaint from Xfce about address configuration Conexant PCI ADSL modem configuring ntpd to respond to rdate confirm conky and enlightenment on etch Consistent look across QT applications contact me for more details CONTACT ME FOR MORE DETAILS Controlling mplayer via web interface could you plz recheck a bug with firefox ? CPU0: Temperature above threshold CPU fan control Creative Live! Cam Video IM Pro on linux Re: Creditors Hounding You? Eliminate them Now qhs15 rw5q cross-posting (was Re: iTunes & Linux (Debian)) CUPS - application software cant find CUPS CUPS Configuration curious USB hard drive problem CUTEGIHRLS Boabe At Home On Bwed Fjingered Prussy Data Redundancy Debian 3.1r4 HD install error. Debian & Contivity VPN Debian Etch RC1 installation problem(tcpd package) The last update was on 22:21 GMT Wed Aug 20. There are 3986 messages. Page 1 of 8.

<<
[previous month]
|<
[first page]
<
[previous page]
Page 1 of 8
>
[next page]
>|
[last page]
>>
[next month]

[Thread Index] [Subject Index] [Author Index] [Other Debian Lists] [Debian Home]

Mail converted by MHonArc