debian-user Jun 2006 by subject

[First Page] <
[previous page]
Page 1 of 6 >
[next page]
[Last Page]

[Thread Index] [Date Index] [Author Index] [Other Debian Lists] [Debian Home]
[no subject] "FATAL: [...] modules.dep not found" messages at boot time "Turn off" Process 'apt-get update' problems (no subject) Re: (Solved, I think) apt, dpkg and dependancies (SOLVED?) Re: MP3 encoding? /dev/fuse has wrong permissions? /dev/lp0 - Permission denied after CUPS upgrade /etc/dhclient.conf not recognised /etc/hosts.deny how to use it? /etc/rc5.d managed by webmin /usr/X11R6/lib softlinks lost Re: /usr/X11R6/lib softlinks lost - Thanks /var/mail/ permissions are messed up in newly installed Etch 2.6.15.1 kernel upgrade and DRI problem Re: 2.6.15.1 kernel upgrade and DRI problem solved 2.6.17 Kernel Sources/Headers module.h MODULE_PARM Re: 31r2 DVD Download Problem 3D Acceleration Re: 3pg play-back and conversion 4TB filesystem Re: *****SPAM***** Fw: Sexy [AMD 64 4x4]Motherboard? Re: [backports & security] [FIX] 2.6.16.17 + mobo w. VIA chipset = sound probs. [Fwd: Re: Horizontal Artifacts on Screen - Testing] [Fwd: WAN+LAN+WLAN configuration?] [joseparrella@cantv.net: Re: [wohler@newt.com: XMMS can no longer play CDs]] [LVM] Segment with extent 19632 in PV /dev/hda2 not found Re: [OT] "rant" [OT] "rant" (was: Re: GNOME new file selection dialogs) [OT] Installing Damn Small Linux on a USB key [OT]laptop memory and slot [Partially Solved] Re: CUPS (1.2) is screwed up totally... [solved] Re: no key strokes from remote console when no keyboard attached [Solved] Re: Recent changes to python packages: how to import? [SOLVED]-ish: Re: Apt-get upate problem [Telnet]Permanent stop [testing] HELP - lost X Re: [tex-live] windvi, gsftopk.exe problems with TeXLive2005 Re: [UNVERIFIED SENDER] Re: can't boot win2k after re-installing sarge adduser (limit resource) Adjusting Memory on Shared ATI Radeon Mobility 9100 IGP ALERT - Virus W32/Netsky.q.dam found; an attachment/message has b een quarantined alsa underruns on 2.6.16-ck11 alsaconf changes permanent? altering middle-click behaviour in epiphany (was Re: multiple epiphany process) Amavis not adding SPAM headers Anfrage nach Werbeartikeln (Tombolapreise) Another APT Issue-Where Are The Linux-Images anybody familiar with email setup in Debian? Re: Re: Re: aol art files: Apache + php: url arguments empty Apache 2, DAV & LDAP problem... Apache2 & fcgid apache2 - restrict download with password Re: apache2 - restrict download with password - Solved Re: Apache2 stops automagicly every sunday (log rotate and OpenSSL problem). APT Issues & Still Updating ETCH After Changing Sources.List To Unstable apt problems apt, dpkg and dependancies apt-ftparchive error in sid, bug or feature? apt-get and readonly partition apt-get broken, packages not fully installed or removed Re: apt-get broken, packages not fully installed or removed (solved?) Apt-get exit error status 10 apt-get install apache-ssl -- problems making Certificate Request apt-get pinning ? - Sarge / Stable - only install certain/specific packages from "testing" apt-get update doesn't work? apt-get'snt working aptitude update error with security on etch Re: Asus sucks (Re: sata sucks) ATI IGP 340M and new Xorg - Where is my DRI gone? ati's fglrx 8.25.18 and sid Audio CD problems.. audio input Etch SN25P Autofs auto.smb needs hack to not list print$ Re: Autofs help automagic update and package maintainment automount of usb devices at the OK/Daemon/Kernel not in kde / gnome backports kernel and m-a Backup server SCSI setup problem BASH help Beginner help Re: Beginner Help Re: Beginner help Re: Beginner Help Re: Beginner help biggest recent wipeouts Bitstream Vera size in XTerm Blueyonder anti-virus notification - [Infected Attachment] boolean search Boot from SATA drive--module or built-in? Bridge problem Broken packages in Debian Sid Broken X fonts in emacs21, emacs bug? Bug? SYSERR(root): readqf: cannot open.... Building rawimage fails call.... Can I update unstable from USB memory stick? Can I use Ubuntu packages? Can not use Gnome in Debian Sid Can wine use cdrom image instead of real cdrom Can x11 be useful on a conference call? can't access CUPS through browser can't boot sarge after installation can't boot win2k after re-installing sarge Can't build from source Can't find libselinux1 Re: Can't find libXmu.a and libXaw.a for xorg Can't give focus to newly created windows: approximate repost Can't write DVDs under Sarge cannot install aptitude: Broken packages Caught half-way through xorg 7 upgrade, errors in installation of x11-common Cautionary tale: what to blame? cd copy/read errors cell w/ Bitpim: "This port is active but not available for use." Changing floppy0 ownership changing only the case of file extentions in digikam Changing SSL Certificates on sarge changing user id for all files in a file system Re: changing user id for all files in a file system (corrected) checkinstall choosewm does not give kwin as an option client-error-not-found [was: Re: /dev/lp0 - Permission denied after CUPS upgrade] color management using free software? Command Line and Video Capture/Tuner Cards Re: Comparison of aptitude hold and pinning? compiling a 2.6.15 kernel config file for bittornado command-line options? Configuring CUPS over the LAN Re: Re: CONNESSIONE IN RETE Re: console screen size Console SIP phone coreldraw for linux courier-authdaemon: libauthvchkpw.so cpufreqd init script not shutting down re-create pkgstates creating custom binary packages? cron and kmessage ctrl-alt-backspace under X11 Re: Re: Cubic mouse cursor CUPS (1.2) is screwed up totally--I have no printers The last update was on 06:47 GMT Fri May 17. There are 2863 messages. Page 1 of 6.

<<
[previous month]
|<
[first page]
<
[previous page]
Page 1 of 6
>
[next page]
>|
[last page]
>>
[next month]

[Thread Index] [Subject Index] [Author Index] [Other Debian Lists] [Debian Home]

Mail converted by MHonArc