debian-user Feb 2006 by subject

[First Page] <
[previous page]
Page 1 of 7 >
[next page]
[Last Page]

[Thread Index] [Date Index] [Author Index] [Other Debian Lists] [Debian Home]
[no subject] RE: "Error exit delayed from previous errors" "No volume control elements and/or devices found" after upgrade to etch "Sxxxx"s and "Kxxxx"s in /etc/rc(*).d/ (Free)Radius + windows Wi-Fi client (no subject) (SOLVED): How to determine the VT of a running X session? Re: (SOLVED, but...) Changing fonts in Seamonkey Mail panels Re: (SOLVED, I think for good) Changing fonts in Seamonkey Mail panels *****SPAM***** Re: Why do I bother? /dev and chroot with debootstrap /dev/sequencer, 2.6.15, CMI8738 /usr/lib/modules/...../volatile on tmpfs /var locked up by xdm/kdm/gdm?? Re: 2 applications attached to one serial port. 2.6 kernel on PowerEdge 1850? Re: 2.6.15 alsa problem SOLVED 2.6.15 boot problems 2.6.15-1-686 Kernel Wont Upgrade 3.1 speculation 3Ware controller and Drive SPindown? 8000 drivers? Fwd: He aquí, a la Nación mexicana, demandándoles honestidad y justicia Dépendances de postfix-mysql postfix-tls Re: Exkluzív kávégépet ingyen engedélykérés instalaçao Re: Exkluzív kávégépet ingyen engedélykérés Kapcsolatfelvétel addition to set vbe probşem in mitac 5021 Re: instalaçao Exkluzív kávégépet ingyen engedélykérés Требуется срочно! [**solved by a reboot**] moving (and losing?) partitions with cfdisk [bozo@dev.null.invalid: packages.debian.org] [Cups] Blank page after every printjob Re: [debian] Re: Debian Testing + Open Office 2.0.1 conflict SOLVED! [debuild][firefox] error compiling firefox on debian sid [Fwd: Dépendances de postfix-mysql postfix-tls] [Fwd: Load test with mechanize] [Fwd: Mantis and Apache 1.3] [lazarini@nics.unicamp.br: Re: Mutt + Postfix] Re: [linux-audio-user] RE: 2.6.15 alsa problem Re: [linux-audio-user] RE: RTC !?? Re: [linux-audio-user] RTC !?? Re: [no subject] [OT]Server app like OHB [petsupermarket.sspam@uol.com.br: RE: ...] Fwd: Re: [PHP-DB] Help getting php up and running Re: [Pkg-kde-extras] Bug#345815: #345815 kmymoney2: default geometry too large for screen [RESOLVED] Re: Can't ?find device with cdrecord on Etch [Solution] Error rebooting after upgrade from 2.6.12-i36 to 2.6.15-i686 Re: [SOLVED] kernel compile question.. [SOLVED] Re: Basic help with HP5440 inkjet? [SOLVED] Re: Hanging during boot-up following dbus upgrade [solved] Re: OpenLDAP's installation [SOLVED] Re: usb stick not aumounting and no icon on desktop [Solved]: Resume from S3 breaks console [Solved]Re: color is not know for server: "black" _some_ DVDs won't play about change document root about ethernet card about tar about tar works Re: about tar works O.T. Re: abundance ACPI Fwd: acpi and backlight issue Acpi problems after upgrade to 2.6.15: computer doesn't poweroff anymore. after upgrade backups cause machine crash after upgrade to etch, nautilus hangs when I drag desktop icons Fwd: AgentFeedback alsa lag in IA32 chroot on AMD64 ? Alsaplayer und CDDA-Problem alternative Re: Is my system compromised amaroK under enlightenment - mounting ipod Amarok Won't Run on Sid, KDE 3.5 amavisd-new problems AMD 64 X Intel 32 AMD64 ISOs Re: another lost one Any way to play AAC streams? anyone using unionfs yet? merging package states needs some tools AOL WALLET apache config question - China IP's apache-ant deb package ? Re: apache2 -t... can't find Apache.pm? apache2 and ssl apache2 install documentation and locales broken? apache2 vs mod_perl2: "Can't locate Apache.pm in @INC" Re: Application for a freelance position Re: Apt Gone Mad?-Or Is It Me?-Expert Help Needed apt wants to remove my kernel image Apt-get broken dependencies apt-get mysql apt-get question apt-get update problem apt-get update's messages apt-move archive not being picked up by apt apt-setup missing apt-zip problem aptitude upgrade Re: aptitude upgrade: 181 packages have been kept back: Aptitude/Grub Problem -- Is this a bug? aptitude: Dynamic MMap ran out of room aptitute U redo Are pre-2.6.15 kernels incompatible with udev? Asus K8N MotherBoard Lan Asus rt2500 wireless card ATAPI CD-ROM Drive Issue audio equalizer for debian? Re: Re: Auto disconnecting time autofs not mounting certain devices Automaattinen poissaolovastaus: Delivery reports about your e-mail Automatic download from camera. avahi-daemon Re: Azureus and the TCP port 6881 Backing up Windows using rsync Backport Questions backports vs testing (etch) bash bug in vi mode bash history search key binding Re: bash scripts: how to determine directory of 'source'd file Re: Re: bash: make: command not found Basic help with HP5440 ink? Battery monitor weirdness binary output from ls blaclisting i810_audio Bloqueo extraño de las X Re: Bloqueo extra?o de las X bootsplash in sid bootsplash in sid with 2.6.15 kernel Re: Branded Servers that support Debian GNU/Linux Brazilian Soccer News broadcom ethernet bug hub 1-0:1.0 at start Re: Bug in en_US locale Bug#345815: Info received (was #345815 kmymoney2: default geometry too large for screen) Building Linux Audit Tool (Syscall auditing) C++: Math function round() does not compile - why? Re: C++: Math function round() does not compile - why? - resolution c-cedilla problem can I define a default printer in firefox? how? Re: can I define a default printer in firefox? how? [solved (maybe) ] Re: can I define a default printer in firefox? how? [solved, but ... Re: Can I fix this with apt-get??? Can I make epiphany use other than gnome default pdf viewer? can not log into a windows machine connected to a domain managed by samba/ldap Can't access archive Can't build cpad-kernel with 2.6.15 can't connect to samba printer Can't find device with cdrecord on Etch Can't get 1153x864 resolution with 865 video and i810 driver Can't open encrypted partitions can't run root as regular user can't switch to external monitor after KDE 3.5 upgrade can't use default kernel's sb16 module Cannot browse network using smb Cannot change Apache2 ServerName/ServerAlias cannot load color "black" cannot move file /var/log/XFree86.1.log.old Cannot reconfigure xserver-xorg after upgrade to testing (Etch) cannot start instalation of debian 31r1 cant route out Capture crash logging catch-22 upgrade (FYI) Re: cdc_acm cdparanoia hangs cdrom scsi problem Re: Celebrity, we need your help for a new book certified debian laptops? change the sequence of runlevel services Changelog access Changing fonts in Seamonkey Mail panels Changing locale Re: Changing locale [solved] character encoding in email Re: Chinese censorship Re: Is my system compromised chkrootkit response Re: chkrootkit response (OT) Re: CIFS VFC No response buffer Cleaning /tmp regularly using bootclean.sh + crond cleaning up audio recording Clock jumps forward. The last update was on 06:45 GMT Fri May 17. There are 3338 messages. Page 1 of 7.

<<
[previous month]
|<
[first page]
<
[previous page]
Page 1 of 7
>
[next page]
>|
[last page]
>>
[next month]

[Thread Index] [Subject Index] [Author Index] [Other Debian Lists] [Debian Home]

Mail converted by MHonArc