debian-amd64 May 2006 by subject

[First Page] <
[previous page]
Page 1 of 2 >
[next page]
[Last Page]

[Thread Index] [Date Index] [Author Index] [Other Debian Lists] [Debian Home]
Addition to the "Mainboards Linux compatibility list" adm64 and multiarch alsaconf locks up my system Re: amd64-archive update AMD64 debian Arch and NPTL amd64 debian installation steps amd64 installation Re: amd64 repository for debian-marillat APC (American Power Conversion) APC BACK-UPS RS 800VA Asus a8n-sli and firewire ASUS A8V-MX (was: Addition to the "Mainboards Linux compatibility list") Re: ASUS A8V-MX (was: Addition to the"Mainboards Linux compatibility list") atlas3 source package recompile problem Re: autofs and openoffice Re: Bug#366002: aiccu: Lack of AMD64 package Re: Bug#366177: [amd64] Tyan S2877 installation-report Bug#366177: Info received (was Bug#366177: [amd64] Tyan S2877 installation-report) Re: Bug#367402: Tyan S2865 Re: Bug#367402: Tyan S2865, may 17th build Bug#367771: librmagick-ruby1.8: RMagick library segfaults on startup on amd64 SMP Bug#367962: Please don't ship a /lib64 symlink in the package on amd64 Re: [Bulk] Re: Why is amd64 sid and testing broken? Re: chroot Commercial programs in Debian commercial programs on debian converting gdbm database from 32-bit to 64-bit counting scsi hosts Debian Installer daily builds use offial mirrors for AMD64 Re: [D-I] Preparing for update in stable drivers/i2c/chips/lm85.c for emc6d100-* in 2.6.8-11-amd64-k8 Dual booting 64-bit and 32-bit kernels emc6d100 lm-sensors tyan 2865 nForce4 chip set Err ftp://ftp.de.debian.org testing Release Etch security updates Re: Etch/Sid not installable on amd64 Re: forcedeth fails on second port with error -12 Good news: the latest ATI-driver + Xorg7 + 3d-accel works on 64-bit !!! GPass grub installation problem Re: hard disk fails? / mounted read-only Re: Help... messed around with insserv Re: how to help building amd64 d-i images howto NOT put agpgart into kernel - or - NVIDIA with twinview hp xw9300 ??? hwclock on AMD Athlon not accessible ia32-libs wrong paths ? Re: ia32-libs wrong paths ? (Update) I broke my X incomplete install Re: Installer error: Failure trying to run: chroot /target mount -t proc proc /proc Re: Re: Installer error: Failure trying to run: chroot /target mount -tproc proc /proc installer images for amd64 newer then 2006-APR-08 install-mbr on amd64? issues with vim 7 K8 Mainboards Linux compatibility list KDE and Etch/Testing Keyboard error Finance manager (msg id = MVh ) libflash-mozplugin Lightweight GUIs [was Re: sources.list ???] linux-image 2.6.16-12 and /dev/shm Lots of packets are missing in amd64/etch... Mboard support report... More libs for libc6-i386? Motherboards Mumtimedia keyboard and multi-buttons mouse My system logs aren't getting rotated ndiswrapper and sound - etch Newbie Question new libc6 from sarge, not in amd64-sarge yet ? nForce3 /usbstorage : deadly slow Fwd: nForce3 /usbstorage : deadly slow[FIXED, but sync is problem] non random mmap nvidia-glx got removed- now no GUI obexftp_0.19-3 fails to compile Re: Openoffice.org problem php4 phpmyAdmin & associated CMS problems Picasa picturesque Younngest Hussies in hard fuckingg. please summarize amd64 installation steps printscreen key does not work???? Problem booting Debian amd64 3.1r0a Problems update libc6 raid1 Re: random crashes after installing X with nvidia Running a 64-bit kernel and a pure 32-bit userspace Running Debian Etch on Gigabyte GA-K8NF-9 successfully Re: rxvt won't start SATA, RAID and GRUB save current setup doesn't save volume control settings Re: scsi & official debian repositories security updates Software RAID5 software raid jfs Re: SOLVED: Software-RAID1 on sarge (AMD64) SOLVED: Software-RAID1 on sarge (AMD64) (was: Re: install-mbr on amd64?) sources.list ??? Re: [SPAM] Re: Commercial programs in Debian Still having random crashes after installing X with nvidia Success on Gigabyte GA-K8NS-Ultra-939 sun-java5-plugin on amd64 Fwd: support for Symbios Logic 53c1030 PCI-X Tyan Europe Tyan S2877 no network? like to end up with something close to sarge... tyan's raid1 Unable to boot install from CDs? Uninstall 32bit env Re: updated howto Upgrade hangs Uprade to Sid ... Now no GLX Usermin/webmin VIA VT8251 low performance (was: ASUS A8V-MX) VT8237 and installation problem What partitioning tool is used in the installer? Re: What's the status of KDE in testing/etch? Where are XF86VidModeQueryVersion and XF86VidModeGetModeLine?OD Which AMD64 installer iso to use? which kernel for dual opteron ??? The last update was on 22:16 GMT Sun Aug 16. There are 556 messages. Page 1 of 2.

<<
[previous month]
|<
[first page]
<
[previous page]
Page 1 of 2
>
[next page]
>|
[last page]
>>
[next month]

[Thread Index] [Subject Index] [Author Index] [Other Debian Lists] [Debian Home]

Mail converted by MHonArc