debian-user Oct 2006 by subject

[First Page] <
[previous page]
Page 1 of 8 >
[next page]
[Last Page]

[Thread Index] [Date Index] [Author Index] [Other Debian Lists] [Debian Home]
"mount /dev/sde1" is old vfat whole disk unless "-t ext2" "pump -i eth0", now non-functional, huh ? Re: "setuid(UID)" and "chmod 4550" misbehaving "Testing" Installation Headache "weird file"??? Re: "weird file"??? [NOT SOLVED, BUT GONE ...] "what" command under Debian 'make oldconfig' won't work Re: 'make oldconfig' won't work [SOLVED] 'stty sane' in insane (end of) Development and documentation in Debian (FIXED) Re: startx question -- Etch & Xorg vs Sarge and XFree86 (no subject) * Files under mount point '/proc' will be hidden. --root flag to apt-get (to install packages elsewhere) - possible? Re: /dev/lp0 - Permission denied after CUPS upgrade /tmp/orbit-user 1 CPU or 2 ? 2.6.18 broken /dev/ stuff? già varie volte vi ho contattato Re: help needed: after recent dist-upgrade, openoffice 2.0.4rc3-1 hangs with FUTEX_WAIT Gnome doesn´t start with Sarge r3 Su mensaje no ha sido entregado por violar la politica "ExtentionFilter" excluding from udev? Re: [Alsa-user] CA0106 problems Fwd: [CFSG-forum] Free Software Hackers/Tweakers needed for Install Project Re: [Fixed] Re: Missing partition icons on sid gnome desktop [kde-linux] no local printer with Konqueror 3.5.5 Re: [kde-linux] no local printer with Konqueror 3.5.5 (SOLVED) [Offtopic] Re: Recent spam increase [OT] could i use acer recovery from cd after parttion and mbr change ? Re: [OT] Thank you for your email. Re: [Quasi Solved] dma errors on boot [Resolved] Re: make-jpkg (java-package) on jdk-1_5_0_09-linux-i586.bin failed [solution] Re: quota usage problem [SOLVED] choppy sound with via ingame, sb resets on reboot [Way OT] Re: Not a query, but an observation. Re: About koffice 1.6 accessing usb-storage device that doesn't register as scsi Re: added RAM, RAM not recognized by debian Alert from eSafe: aoxkm.zip\aoxkm.scr Infected with Win32.Mydoom.m all over the cities, were seductively silent. alsaconf needed on every boot alternatives to logcheck AMD64 port iso: problems with jigdo Any dash fans out there? Apache 2.2 and mod-auth-kerb issue Apache2 and Encoding? Apache2 and mod_auth_mysql? apache2 apr_filename_of_pathname APC UPS under Linux? Apology apt 0.46.1 apt bug 388708 apt failure APT question Re: apt-get : unable to parse package file apt-get on fedora apt-get unmet dependencies apt-proxy apt-proxy validation failed errors aptitude hold argh! linux and floppies Asus K8N-DL etch install notes ati firegl Re: ATI SB450 hda_codec : invalid dep_range_val 0:7fff ATI SB450 hda_codec : invalid dep_range_val 0fff ATI's SB400 Southbridge - Linux support Authentication failed Auto start automount usb-storage..?? automounting usb-storage 2 AVG anti-virus AVIDemux Oddity azx_get_response -- please help! backing up a new laptop Badly formed dpkg-status entry. Bash script forking bcm43xx support in Debian etch BE OUR REPRESENTATIVE. beta builds broken bind my hibernate key to some command? BIND name caching and forwarding Bind problem rndc fails to connect bittorrent proxy Boosting AC3 volume (or converting AC3 to WAV) boot sequence and alsa Brad Rules! Bricolage (1.8.9) is very slow on Debian Etch beta 3 release bridge or nat for multiple lan interfaces? Broadcom 4401 Broken 'KDE su' ? broken /var Broken KDE package Re: Broken X fonts in emacs21, emacs bug? Re: Bug#391290: apache should automatically detect extra periods/commas at the end of URLs and fix build own deb-packages C manual Cable Modem / Internet / Built-in 10-100 Ethernet / Slows & Then Stalls... can not install 'xfce4-utils' Can't boot after installation RE: Can't boot after installation ==> ALERT! /dev/sda1 doest not exist. Dropping to a shell. can't fsck ext2 floppy (etch/sid) can't install anything from testing can't load module sbp2 when running script from cron Can't switch resolution in xorg Cannot change hostname permanently Re: capturing terminal scrollback buffer? catalyst plugin CD Debian Linux CD-icons cd-rom iso image with /etc/apt/sources.list, local repository Re: Re: cdebootstrap (& Pegasus) cdebootstrap, USB-Ethernet cdimage.debian.org presents different faces for "ftp" and "http" access cdrecord problems on sarge - status and alternatives ? cdrecord replacement (wodim) fails Re: cdrecord replacement (wodim) fails (WORKS NOW) CF memory card data recovery? changing the MBR for a dual-bootup system Chastity-list is not for Debian Etch CHINA TRADE(SIMON) choppy sound with via ingame, sb resets on reboot cinelerra error clamav Classic Gnubie accident The last update was on 06:38 GMT Thu Aug 01. There are 3703 messages. Page 1 of 8.

<<
[previous month]
|<
[first page]
<
[previous page]
Page 1 of 8
>
[next page]
>|
[last page]
>>
[next month]

[Thread Index] [Subject Index] [Author Index] [Other Debian Lists] [Debian Home]

Mail converted by MHonArc