debian-user Dec 2009 by subject

[First Page] <
[previous page]
Page 1 of 4 >
[next page]
[Last Page]

[Thread Index] [Date Index] [Author Index] [Other Debian Lists] [Debian Home]
"apt-file update" error because missing Contents-i386.gz file "Concurso de bolsas para Ensino Fundamental II" "Nothing to be done for all-am" on Lenny 'exim', version '4.69', is out of date Re: 'exim', version '4.69', is out of date-SOLVED ----- Original Message ----- Offre spéciale, votre mutuelle à partir de 11€/mois [ANNOUNCE] apt-offline 0.9.6 released [Fwd: Re: Alt key not working] [OT] Customizing keyboard shortcuts in Iceweasel [OT] Icedove 2.0 and French Dictionary [OT]What's the price index of your laptop's battery? [solved!] Re: pretty print diff OR print terminal output in color [SOLVED, partially at least] Re (4): xorg.conf for vesa [Solved] Ntp daemon logs (ipv6) [SOLVED] Permission denied when changing fan speed on T23 (Lenny) [SOLVED] Re: LAME for Lenny [SOLVED] ttyUSB0 and GPS [SOLVED]Re: Problems with adobe-flashplugin [Update] Re: Permissions on USB drive unchangeable A-posteriori use of another HDD for the /home/username AAC audio encoding through faac in Squeeze About getting videos from youtube access times are only updated once per session these days Algo para leer? Ataques! Alt key not working Any mozilla extension to list web page urls? Anybody tried installing squeeze on a PowerPC Mac recently? Anyone running virtualbox? apache2 directory protection Applet to show arbitrary text in gnome panel apt pinning question Re: apt-file update doesn't get Contents-i386.gz from my own apt repository apt-file update doesn't get Contents-i386.gz from my own apt repository apt-get vs. aptitude Aptitude (was: how to put packages on hold -- permanently) Re: Aptitude Configuration Re: aptitude tries to reach mirrors via IPv6 ATI All-In-Wonder Cards: work with Linux? atkbd.c: Unknown key pressed (translated set 2, code 0x88 on isa0060/serio0). Backlight bug on Acer Aspire 7720 bad rsync downloads of ubuntu re: bad rsync ubuntu download Best Keeps Getting Bigger Black screen with non-free nvidia drivers BLOCK STARZ | "East Coast Block Starz" Compilation Available On Dec. 29 Bluetooth A2DP Bluetooth connection issue Bug Perhaps: Debian Testing AMD64 2009-12-27 Daily Build NetInst building a custom kernel-WAS: Re: USB disk shows up late at boot Re: building a custom kernel:IT WORKED Re: building a custom kernel:IT WORKED-THANKS! Burning install DVDs was: Re: Help Please ! calling US 800 numbers from abroad via VoIP Re: Can I check packages integrity with debsums on sums check failed DVDs? Can I pack a binary .deb from an installed package? Can't Delete File with Bad Chars can't get CUPS working with Xerox Phaser 6280DN can't install laser driver supplied as rpm Can't manage my iPod can't mke2fs hdb, says already mounted, but it isn't can't mount ntfs partitions in nautilus using ntfs-3g Centralized Managed Cron Daemon Change keyboard layout Change Package Dependencies changing rootdn password Charset of the Aptitude reference manual chattr to a file after converting to ext4 gives scary trace in syslog checkbot package question Chromium OS on Virtualbox hangs Command-line subtitle manipulation? compiled tsocks not working, how to debug compiling 64 bit kernel on 32 bit system Compiling kernel Compiling Linux kernel Completely USB media based system? Re: Completely USB media based system? con nosotros tu disfrutas tu boda CONFIG_SYSFS_DEPRECATED configuration file for "Automatically Started Applications" Configuration problem of two NIC Configure Lenny client respond to snmp queries Copying only files that are not into the destination could not chroot with debootstrap CUPS Printing problems custom post-install hook for specific package? Customizing xscreensaver de-stunnel possible? Debian 5 broken Debian 5.0 & 64 bits Debian AMD64 Sid - "packages have unmet dependencies" Debian Etch Install The last update was on 06:18 GMT Sun Sep 11. There are 1870 messages. Page 1 of 4.

<<
[previous month]
|<
[first page]
<
[previous page]
Page 1 of 4
>
[next page]
>|
[last page]
>>
[next month]

[Thread Index] [Subject Index] [Author Index] [Other Debian Lists] [Debian Home]

Mail converted by MHonArc