debian-user Sep 2009 by subject

[First Page] <
[previous page]
Page 1 of 5 >
[next page]
[Last Page]

[Thread Index] [Date Index] [Author Index] [Other Debian Lists] [Debian Home]
":" and "." in interface name. (solved) Re: problem with alsa driver for Sound blaster 16 in etch (kernel 2.6) (solved)Re: problem with downloadhelper * Solved * Lenny RAID+LVM Lilo/Grub Error /bin/sh shell for www-data ? /dev/ttyUSB0 communication - shell script - Watchport/H /etc/network/interfaces: network option /tmp/.h/update >/dev/null - what's that? 2.6.30 (Squeeze): no hda1 no sda1 3d hardware acceleration no longer works after upgrade to squeeze. Re: 64-bit *libraries* in 32-bit repositories??? 8.14.3 Sendmail package <debian-user@lists.debian.org> Invitación a Unicolombia® Enc: DUAS CRIANÇAS QUE NÃO PODEM COMER ... ALERGIA AL Antalya'da Konaklama Yarım Pansiyon 50TL'den itibaren Google'da Üst Sıralara Çıkın! Depresyon, Panik Atak ve EMG Hakkında Herşey Вопрос по Книгам? Removing linux-image-2.6.24-1-686‏ [ANN] New mailing list for offtopic stuff [Fwd: [Bug 594608] hangs on exit] Re: [Fwd: [Bug 594608] hangs on exit] - how to upgrade Lenny's evo [Fwd: Re: Alsa Problem or Audacity Problem?] [Half OOT] The Cons of Using Self-Signed Certificate [HYIPNEWS] 300% in 24 hours newest invest program Re: [OT?] "5.7.1 relay access denied, please check the message recipient and try again." [OT?] "5.7.1 relay access denied, please check the message recipient and try again." [OT] Debian + Virtualization > Sharing Experiences [OT] mount ... quiet [OT] Sun Fire X4450 Server and debian [OT] Web desktop share [OTish] migrating from Access to .sql Re: [Solved - kinda] XFce4 vs GNOME Desktop [Solved] Having linux ldappasswd also update windows password hashes [SOLVED] Lenny Backports problem Re: [Solved] Problem with ldap auth [SOLVED] Re: Amarok 2.1 playback problems Re: [solved] Starting MTA: [SOLVED]Connecting to the Internet [Solved]Re: problem updating python2.5 [SOT] Installing additional Wesnoth campaigns Re: [Xen-users] Slow network speed with Xen 3.2-1 Re: [Xorg Mouse Acceleration is Broken in new Xorg 7.4?] Re: Mouse/keyboard no longer work after apt-get dist-upgrade in testing? [Xorg Mouse Acceleration is Broken in new Xorg 7.4?] Re: Mouse/keyboard no longer work after apt-get dist-upgrade in testing? Re: Advices regarding hdparm multcount option alsa does not (re-)store audio levels Alsa Problem or Audacity Problem? Amarok 2.1 playback problems Anyone know what happened to kernel-archive.buildserver.net? Anyone successfully compile Kismet 2009-06-R1? Apache log parser script apache on debian Apache Tomcat & WebServer on Lenny Apt : adding etch CD's to lenny apt archive apt source compilation error apt, aptitude: By default purge config of removed packages ? apt-get error message seems contradictory apt-get not working anymore apt-mirror doesn't create appropriate Release ?? aptitude still running after terminal crash Audigy 2 Value autossh avisynth.dll ??? Re: avoid debian net installerto fetch security and volatile Balsa not resending unsent mails BFD ( Brute Force Detection) rules for Debian Lenny. bi-directional file-synchronization tool binary grep boinc configuration file Fwd: Boot problem with Kernel Package kernels Building a 2.6.30 kernel that does NOT require initrd can exim reject all mail for one recipient? can I install linux on a logical partition? Can't boot custom compiled 2.6.30 amd64 kernel Can't compile 2.4.18 at Debian Lenny amd64 can't connect to pulse audio - connection refused Can't keep archive up to date (bizarre sources.list problem?) Can't write iso image to cd [2.6.30] cannot execute "/etc/init.d/rcS" cannot write to usb drive Car / Bike Maintenance Software Change from ms sql server to some database in debian Chat Server Software checking for multicast traffic Re: cisco vpnclient: not able to get shell output for more than a few lines cisco vpnclient: not able to get shell output for more than a few lines clocksoure tsc and set_rtc_mmss issues Clone a bootable USB key Cloning Compilation from source Compiling from source and adding .deb contents. Compiling libraries and gcc Conf insserv broken configuring lenny networking Re: Configuring Tor and Privoxy in Squeeze [SOLVED] configuring xserver Re: configuring xserver [Solved] Re: connection issues console in de war na X copying over all of /etc/ssl to new system? CPU default frequency is at 75% create a gpg signature for Release create a package for multiple debian versions Create local mirror from ISOs Dansguardian DBAN (was: Inquiry:How to totally wipe out the entire hard drive) Deb install on USB device destroys MBR of hard disk debian in 64 bit Debian package for repository Debian PPPoE problem Debian Testing / OpenSSH errors (channel_input_success_failure: 1: unknown) debian testing libdrm2 and fglrx - 2D operations extremely slow Debian vs. ATI Radeon x1650 Re: debian-user-digest Digest V2009 #1546 debmirror broken Defeating SPAM Using Debian Defects in apt-spy and associated documentation dependency based boot sequencing dev/null only root access - why? device names? df/du shows big difference of used space dhclient DHCPREQUEST loop Dialin server problem? Disabling avahi disabling the debian gui screensaver globally Does anyone have older amd64 versions of fglrx-* packages? Downgrade libxi6 -- HowTo? (Bug 515734) dpkg broken because of scilab-sivp dpkg package list dpkg sees packages that don't exist during install, how can i back out of my LVM configuration? dvb HVR900 unable to enumerate USB device on port DVD read speed slow /w LG BH08 SATA Blu-Ray burner. editing configurations EIP: [<c012529d>] do_exit+0x40c/ EJABBERD + ACTIVE DIRECTORY Re: Fw: EJABBERD INTEGRADO CON LDAP¹ Fw: EJABBERD INTEGRADO CON LDAP Re: Fw: EJABBERD INTEGRADO CON LDAP Re: Emacs Emacs info files Emacs23 encoding Emerald themes empty gcj-jre The last update was on 07:20 GMT Mon Jun 13. There are 2123 messages. Page 1 of 5.

<<
[previous month]
|<
[first page]
<
[previous page]
Page 1 of 5
>
[next page]
>|
[last page]
>>
[next month]

[Thread Index] [Subject Index] [Author Index] [Other Debian Lists] [Debian Home]

Mail converted by MHonArc