debian-user Jan 2012 by subject

[First Page] <
[previous page]
Page 1 of 5 >
[next page]
[Last Page]

[Thread Index] [Date Index] [Author Index] [Other Debian Lists] [Debian Home]
3.2 Kernel Image Problems Accented Characters - How to type from standard keyboard? After suspend/resume, screen not switched on, which culprit? alltray + icedove/thunderbird not working ALSA instead of pulseaudio on new sid Re: ALSA instead of pulseaudio on new sid - now [OT] serious audiophiles AMD64 Wheezy: where to file bug, radeon,kernel or gnome-shell etc? apache vhost: remote document root Automount AW: Nonstandard .deb package management/apt problem: create archive with updateable packages for system not connected to internet bc4318 netinstall Fwd: bcm4331 firmware installer package Best remote control software Bitte um einen kleinen Gefallen ;-) bittornado not working properly Blank screen at boot with kernel 3.1 boot failure Boot failure between grub and kernel? boot from raid1 mdadm version 1.2 partition booting Debian-6 in run level 3 Boot screen line Bottom posting (was Re: Xfce steals keyboard shortcuts?) "bounce" in getmail log Bug#655999: [] Reporting documentation - "What package does your bug report belong to?" points to user support groups bug in fglrx driver bug on which package ? bug report Build error on mediatomb Cancelar Can't get NIC Bonding with active-backup working Re: can't load nvidia kernel module Capslock mystery - Recent phenomena concerning keyboard casablanca Cdw: Compiling and creating file.deb from file source change mirror dvd to internet changing bootup parameters cifs problem with kernel 3.1 [Cleared up] Wheezy update wrecks MC graphics? Clipboard issues command substitution (was: wget and captcha puzzle !!!) Community Wanted ! (Debian-VirtualBox-related) configure gnome-system-log console_codes question (was Accented Characters - How to type) Converting to btrfs Could rsync do something like robocopy does? creating (thumbnail) images *of* (not for) web pages crm_gui cron anacron fcron Csound5.15 ? CUPS-PDF Cusp finally working BUT something missing Re: Cusp finally working BUT something missing PARTLY SOLVED customizing mintconstructor Dead keys doesn't work in gnome 3 apps since update debian-boot and usb keyboards debian losing usb detection after guest OS sees a USB device in virtualbox debian repo and moneydance Debian-Stable and KDE crashes debian wheezy how to configure Desktop environment/windows manager as an alternativ to Xfce4/xfwm4 default resolution on distro boot Dell Inspiron N5010 laptop overheating on Debian 6.0.1, Linux 3.2.3, low CPU usage, radeon GPU driver /dev/disk/by-uuid/2a687c3c-ffb4-4577-9781-beb6b88eb71b normal dhclient renewal dhcp class identifier with modified settings directory synchronisation Re: disabling ipV6 D programming: rdmd drivers/rtc/hctosys.c: unable to open rtc device (rtc0) Dual monitor problem. duplicity backups are unidirectional? : local_directory -> remote_host Dvorak Keyboards. dxsamples contains no samples editing pdf files Elfsign help Emacs ignoring my settings in ~/.emacs after Debian SID Upgraded enable i915 rc6 save 7 watt on kernel 3.2 Environment nomenclature undefined. Re: error:14090086:SSL routines:SSL3_GET_SERVER_CERTIFICATE:certificate verify failed Re: Everything seems to cause a reboot Re: Everything seems to cause a reboot SOLVED Excluding folders in rsync command? Exim4 configurations Exim4 (mis)configuration for smarthost (Was: Re: How to disable TLS in exim4 client part?) ext4 extends implementation question Re: fails to run file mode of scp/sftp Found (one) reason for packages not to do parallel builds? Free software The last update was on 10:20 GMT Sun Aug 16. There are 2346 messages. Page 1 of 5.

[previous month]
[first page]
[previous page]
Page 1 of 5
[next page]
[last page]
[next month]

[Thread Index] [Subject Index] [Author Index] [Other Debian Lists] [Debian Home]

Mail converted by MHonArc