debian-amd64 Jul 2006 by subject

[First Page] <
[previous page]
Page 1 of 1 >
[next page]
[Last Page]

[Thread Index] [Date Index] [Author Index] [Other Debian Lists] [Debian Home]
3.1r3 lkdi status 32bit chroot help 6GB RAM on a Tyan S2875 Tiger K8W - 500 MB missing Re: 6GB RAM on a Tyan S2875 Tiger K8W - 500 MB missing [broken app] OpenOffice 2.0 for debian-amd64 [Help] Installing etch on dual opteron cluster head node Re: [Mpqc-users] reiserfs/md1/failure/threads [SOLVED] debian panel-menu Re: [SPAM] Re: two questions about packages Advice for new machine? Re: AMD64 + nvraid installation Amd64 howto update? (dchroot) AMD64 port compromised ? Re: amd64 stable release signature problems? anyone can build fglrx-driver for amd64 Re: apparent crashes persist. ATI-driver 3D Acceleration on Acer Aspire 5022 automount and etc/fstab Azureus and libswt-gtk-3.1-jni binNMU for sarge/amd64 (#374258 / speedy-cgi-perl) Broken applications: Could we be honest? Re: Broken applications: Openoffice on AMD64 Re: Broken applications: We are honest:) Re: Bug#367634: LSISAS1064 controller not discovered Bug#378210: Miscompiles on amd64 with rpath /usr/lib64 Re: Bug#380079: socket related problem in AMD64? buildd failures for amd64? building nvidia module on sarge ConsistencyCheckException: Unable to find any vocabulary data Copy/paste using third mouse button on some X apps crackly and popping audio problems on 32-bit chroot (deng and zsnes) Cups and KDE D-I Beta 3 - release planning Re: D-I Beta 3 - release update - please test D-I Beta 3 preparation - please update 2.6.16 kernel udebs DCX, no viewer at all !? debian amd64 and linux certifications debian panel-menu Debian security server pgp-key changed ? Fwd: Debian Server restored after Compromise Re: Debian Server restored after Compromise. Which kernels??? Re: Do you want a {}prosperous future? Re: e2800+ smartphone ext3 vs reiserfs 3.6 failure to start kernel k8-smp fglrx-driver: 3D too slow Firefox problem resolved. firefox ugly fonts firefox window closes get rid of landlord RE: Get your Diploma {}fast and easy today! gluck.debian.org compromised ? GNOME and Firefox not working on latest unstable gnome dies after install, and Firefox isn't doing much better. gnome hangs when clicking 'Desktop' menu Gnome problems gnome-bluetooth and sources.list google earth does not work after upgrade GoogleEarth install hey girl Re: how to compile i386 kernel on amd64 in chroot-ia32? How to get the right source How to input Japanese? installation amd64 failed installation amd64 failed THEN SUCCEEDED Java and firefox Fwd: Job request K8 Mainboards Linux compatibility list kernel error, packages, unstable konqueror wrong language Re: libacml.a linpack: unrecognised file format map Menu "Debian" in KDE refresh: how ? Re: mplayer unable to open files multiarch support in latest libc6? New to 64 bit/Sorta new to Debian.... Re: New Video Card. NIKE TL3 $30 No sound on etch when using video players nspluginwrapper and Debian unstable nspluginwrapper. Nuys Since nvidia video drivers nvidia-glx vs. xserver-common OpenGL P-a-s: please allow amd64 for more packages Re: pas de sda1 correspondant à ma Clé USB Pixelation in Totem and other Video problems Problem Installing nvidia-glx to unstable the Debian Way Problem with smp kernel on K8D Master3 Problems with dchroot_start Recent sid amd64 rpath oddity? reiserfs/md1/failure/threads ROX-->Session-->Family! Sarge to Etch Searching Tool for CPU stepping down socket related problem in AMD64? solved - Re: 6GB RAM on a Tyan S2875 Tiger K8W - 500 MB missing SOLVED: nvidia-glx vs. xserver-common Re: SOLVED:google earth does not work after upgrade stopped services sylpheed-claws-gtk2 missing package in testing/etch system don't boot Testing and honesty Re: Texmaker fails to build on arm two questions about packages unrar wftodm segfaults on AMD64 XMMS: No output plugins specified The last update was on 09:24 GMT Sun May 19. There are 494 messages. Page 1 of 1.

<<
[previous month]
|<
[first page]
<
[previous page]
Page 1 of 1
>
[next page]
>|
[last page]
>>
[next month]

[Thread Index] [Subject Index] [Author Index] [Other Debian Lists] [Debian Home]

Mail converted by MHonArc