[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: two questions about packages



> My german is not that good, but I think that, for googleearth, the
> installer is looking for xserver or something similar, and it does not
> fing it because you are running ./googleearth....bin from root. Try it
> as a normal user, should work
> Thierry
I tried as user and as root with exported display variable. Everytime the same 
problem...

Attachment: pgp7pMlexZ1hv.pgp
Description: PGP signature


Reply to: