debian-user Apr 2004 by subject

[First Page] <
[previous page]
Page 1 of 10 >
[next page]
[Last Page]

[Thread Index] [Date Index] [Author Index] [Other Debian Lists] [Debian Home]
[no subject] !! Detection d'un virus !! "cant't synthesize" usb msgs in Sarge "Couldn't start console" in KDE or other Xwindow Manager "GOOD NEWS" Online Magazines issue 009 "less than greater than keys" Fwd: "Reading Package Lists... Error!" re:%20epson stylus c84 problems '8' character displays incorrectly on console 'no screens found' -- how & why? Re: 'su by nobody' - should I be worried? (No subject header) (no subject) (OT): networking problem (using Sarge as router) (pam_securetty) access denied ** System-generated message from DCCCD Internet Mail Gateway ** ./configure options .gnomerc /bin/sh: permission denied -- fstab error? Re: /dev/cdrom is not a valid block device` /dev/nvidia* device files missing RE: /dev/psaux RE: /dev/psaux (X now working with /dev/ttyS0) /dev/pts/X not getting reused /etc/gdm.conf and the "Actions" SystemMenu. /tmp clean at boot time /usr/bin/ld: cannot find -lgcc_s /var/log/syslog and /var/log/daemon.log getting very big 1 NIC/2 ISP 111 and 765th ports problem 2 graphic cards and 2 display's 2 pc-s LAN linux and win xp??? 2 questions 2.6 and usb Re: 2.6 kernel being less responsive than 2.4 2.6 kernel causing X to hang? 2.6 kernel install, lilo problems in sarge (?) 2.6.4 initrd umount problem workaround (resend) 2.6.4 kernel install wants to remove current kernel 2.6.4 to 2.6.5 problems w/ a sarge machine 2.6.4/i810/AGP GART issue 2.6.5 -- compliments to the chef 2.6.5 bootup error (harmless?) 2.6.5 Upgrade Notes 2.6.x kern on production servers.. 8139too Re: 8139too [SOLVED] 995-8-2-41 Eglirsh for you! <>&Subject=Re: Dial up problems when upgrading 2.4 to 2.6 kernel 互動雜誌 issue 009 Re: 专为手机设计的输入法 Re: 专为手机设计的输入法 这里一定有你的商贸机会 Gnome startup hang in debian sarge 2.4 debian to logon ms exchange server 未承認広告:パース激安早急びっくり! ! Re: Can´t configure XF86 - a newbi really in the need for some help Re: Can´t configure XF86 - a newbi really in the need for some help Can´t configure XF86 - a newbi really in the need for some help Re: Terribly slow gui (gnome&kde) tájékoztatás Re: 专为手机设计的输入法 Регистрация оффшорных компаний и анонимных счетов ///перевелись или переводятся, да и не для чего их Это – прорыв! "Некогда толстый Мамедов стал стройным!" "Магическая формула фортуны!" "Узнай, как запланировать успех!" Réponse automatique d'absence du bureau : question > Viren-Warnung < ?'s on HP Deskjet 692C Printer [#77657] Server Error ( ['securiQ.Watchdog': Virus entdeckt und entfernt>] [Auto-Reply] Re: Description [Corrected vrsn] Re: [ [SECURITY] [DSA 474-1] New squid packages fix ACL bypass] RE: [debian-user] how to check installed files RE: [debian-user] Re: Modprobe under kernel 2.6 RE: [debian-user] Re: mountkernfs, mountvirtfs, and RE: [debian-user] Wireless Optical Mouse (MS brand-ish) [ wlan question] [fixed] Re: hangs on Nforce2 & kernel 2.6.4 [Fwd: canon D300: it works!] [Fwd: Mouse problem.] [Fwd: Re: ext3 journal problem] [Fwd: Re: OpenOffice 1.1.1 (Testing) loses settings ...] Re: [Ignor Whois] Re: make-kpgk -- recompile without clean? Re: [ilug-cal] Changing window managers (Gnome 2.4) Re: [linux-audio-user] RE: Suddeny, snd-usb-audio has loads of undefined symbols! (SOLVED?) [MailServer Notification] To External Sender: a virus was found a nd action taken. [MailServer Notification] To External Sender: file blocking setti ngs matched and action was taken. Re: [ [SECURITY] [DSA 474-1] New squid packages fix ACL bypass] [newbie] Dependency problems installing libssl0.9.7 [not yet :-( fixed] Re: hangs on Nforce2 & kernel 2.6.4 Re: [OT] harddisk patitioning doubts Re: [OT] How big are Logitech's balls? [OT] No 1st of April's joke [OT] Populating LDAP [OT] procmail rule to remove annoying unsubscribe/subscribe emails Re: [OT] robots.txt creation script? Re: [OT]Europe Supports Antitrust Ruling Against Microsoft [PATCH] restoring tg3 driver to latest 2.6.5 source Re: [Postfix/TLS] "/etc/init.d/saslauthd script start" gives nothing [Resolved] Re: CD-RW/DVD configuration. [SID] Base Xsession file lost? And gdm error messages Re: [SID] Base Xsession file lost? And gdm error messages - Solved [Solved] Re: Printer not getting any data from cups ^_^ mew-mew (-: A4-tech 2-wheels and 5-buttons mouse ab 27.4. wieder erreichbar Abiword & Fonts Accessing MySQL across private network account removed Re: ACPI Re: ACPI (was: 2.6.5 Upgrade Notes) add bookmarks to existing pdf? add to list adding spamassassin tests -- howto? Adding Xfce4 to the GDM sessions menu Re: Adding Xfce4 to the GDM sessions menu# Adjusting font-size in X Re: Adjusting font-size in X [solved] Re: Advice for setting up a file server after apt-get install after re-install printer is not working (for some apps) After upgrade from woody stable to unstable xserver starts at boot again Aiptek Hyperpen 6000U Allfunpages Auto responder Re: ALSA Cannot find Sound Device ALSA configure problem Alsa devices ALSA problems sarge 2.4.25 Re: ALSA problems sarge 2.4.25 (trying 2.6.3 compile Re: ALSA problems sarge 2.4.25 (trying 2.6.3) Re: ALSA problems sarge 2.4.25 (trying alsaconf) Alsa seems to be working, but no sound ALSA stopped working at boot (sid) Alsa-modules deb-packaging problem ? amavisd-new stable backport - installation failure AMD vs. Intel Another ALSA post Another harmless error message on bootup Answers needed for these Debian questions Antigen at AF.SE found VIRUS= W32/Netsky-C (Sophos) worm Antivirus (with exim+courier-imap+fetchmail) The AntiVirus agent detected a violation in a document you ( ) authored. any success story with binary nvidia drivers + software suspend + 2.6? Anyone got an Epson Stylus PHOTO R300 to work?? anyone gotten udftools to work with CDRW? Anyone used to upgrade a woody to 2.6? anyone using ssh- non-commercial with unstable? Re: Re: aol art files: Re: Apache and PHP on RH8 Apache and SSI Apache SSL certificates apache-ssl problems Apache/PHP4/exec bug apache2 <perl> sections: "*:80 has no VirtualHosts" error Apps seem to load slower after XFree update... Apt error apt preferences in latest Sarge don't work the way they used to Apt sources (devel) apt-get (plz help) apt-get dist-upgrade prefers removing x-window-system-core to upgrading it apt-get dist-upgrade wants to remove non-installed packages apt-get errors with rspfd - unable to either install or uninstall apt-get hangs apt-get in a webbrowser Re: apt-get in webbrowser apt-get install hangs while unpacking apt-get kde 3.2 problem with testing apt-get qt3-tools unaptgets! apt-get update The last update was on 17:29 GMT Sun Oct 04. There are 4509 messages. Page 1 of 10.

[previous month]
[first page]
[previous page]
Page 1 of 10
[next page]
[last page]
[next month]

[Thread Index] [Subject Index] [Author Index] [Other Debian Lists] [Debian Home]

Mail converted by MHonArc