debian-user Oct 2005 by subject

[First Page] <
[previous page]
Page 1 of 7 >
[next page]
[Last Page]

[Thread Index] [Date Index] [Author Index] [Other Debian Lists] [Debian Home]
[no subject] 1057 P4 and P3 20 Pallets just right for a 40ft 230 million SLOC 2.6.12 and 2.6.13 won't access cdrom Re: 2.6.12 and 2.6.13 won't access cdrom -UPDATE 2.6.12 and ALSA 2.6.13 & a dvd reading issue 2.6.13 breaks vga= support? 2 wan + 2 fire + 1 mdz 3dfx graphic card 65% of members got laid Re: AAAA domain bug in Sarge Package bind9 9.2.4 Abiword 2.4 and link-grammar About Apache about find About network traficc About php-mysql error Re: About php-mysql error Re: Access to multiple terminal windows? Account root re-creation Adaptect (and other) ATA cards Adding new hardware after installation adding user to multiple groups Add which package to get mplayer to play an ogg stream? AGRICULTURE - TECHNICAL TRANSLATION All rights reserved v.s All rights what? An alternative to ~/.xinitrc when using GDM ? amd64 install bug amd64 kernel on i386 sarge system AMD64 with Debian Amusing pdf print puzzle Announcing wiki.debian.org any idea if this works on Debian? Anyone know how to do a "timed program" with mplayer? Re: Anyone recommend a multi-serial card Any statically-linked binaries out there? apache2 auth-ldap debugging? Re: apache2 mod_perl sarge not working apache-php file creation question Apache/PHP/Oracle 9i on Debian Sarge apache support for php and cgi scripts APM suspend lost! (mypost: 4octrl3) apt-0.6 off line usage apt authentication? apt-build suggestions Apt-build world problems apt-cache search XXX segfault under locale zh_CN apt-get and authentication Re: apt-get command help apt-get: how to remove old config files? apt-get install without internet connection apt-get update no longer functional after apt-get dist-upgrade earlier this morning apt-get update problems Re: apt gui Aptitude WARNING: untrusted source Re: Aptitude WARNING: untrusted source [SOLVED?] Apt Needs Counseling APT: ubuntu-version of libgcc1=dependencies issue apt upgrade gives error while retrieving bugs Archive (or package) signing Ask the Cluster Expert Asterisk PBX in Debian ASUS extreme ax600xt-td cannot get it to work! ati driver problem ati radeon x600 with etch Audio i/o Audio player error (amarok) authinticating email with a windows domain auth.log automating lynx AUTOMOUNT and SMBFS: A few questions Re: backup compress on the fly back Up in CD backupPC on sarge Re: backup plan bare metal Re: backup plan for home server backup scheme install [was Ready to join the club..] Bandwidth by port Bash commands .bash_profile and xdm/KDE on Debian etch Basic question about recompiling program with different options Re: Basic question about recompiling program with different options Basic routing problem Re: bayesian filter training question best cheap sound card best hardware spec for fileserver Best practices for installing Debian in a new disk? Best way to copy a video dvd Best way to restrict users to "one" application bind9 in debian vserver wont start BIND 9 Question bind+apache+2 nics Bitstream Vera on ATerm BitTorrent Bogue sur l'écran de connexion Boot freeze @ "Kernel Freeing Memory" Boot loader option bootlog not working in etch Re: bootlog [was: control of modules?] boot process stalls at "Configuring network interfaces ..." Boot Sequence SATA Problems Re: boot stalls on ntpdate [was bootlog, control of modules] Bourn Shell Script While Loop Problems Re: Bourn Shell Script While Loop Problems Solved. Brain transplant for Debian testing box. Brain transplant - SOLVED Broadcom SATA-II card support -- when? broken locales Broken Pacakages X Window Brother HL-P2500 on Debian Sarge browser for fonts Bug #309308 Re: Bug#333737: "iptables" non-functional in em64t Re: Bug#335814: udevd: get_netlink_msg: no ACTION in payload found Building backports and local repositories Building Tuxmath with KDevelop cannot choose kwin when using kdm Re: cannot choose kwin when using kdm - Solved Cannot get Xorg to start cannot umount an vfat partition "kidnaped" by aMule Canonizing Local KDE installation Canonizing Local KDE Installation Re: Can't find a suitable libao driver. (Is device in use?) Can't get grip to normalize before encoding. can't install libgtk2.0-dev (apt, dependencies) Was: Compile error of GTK Re: can't install postgresql Solved! Re: Can't net to router or beyond Can't save screen resolution in Gnome can use of smartctl prevent disk probs? Re: Cdrecord and linux 2.6.12 cdrom mount directory w/ kernel upgrade changing default document root directory in apache 2 changing default resolution Re: Checking `bindshell'... INFECTED (PORTS: 3049) Checking Filesystems chiavi usb chkrootkit "warning got bogus tcp line"? chroot and debian_chroot file? Cinelerra: did someone install it? ClamAV on Sarge The client-server terminology when referring to X (was: Remote X login) cloning a system to another partition - what to change? Re: Re: color ls command-line printing abiword and openoffice docs Command line reference The last update was on 10:02 GMT Sun Aug 16. There are 3356 messages. Page 1 of 7.

<<
[previous month]
|<
[first page]
<
[previous page]
Page 1 of 7
>
[next page]
>|
[last page]
>>
[next month]

[Thread Index] [Subject Index] [Author Index] [Other Debian Lists] [Debian Home]

Mail converted by MHonArc