debian-user Feb 2000 by subject

[First Page] <
[previous page]
Page 1 of 7 >
[next page]
[Last Page]

[Thread Index] [Date Index] [Author Index] [Other Debian Lists] [Debian Home]
[no subject] "at" having problems "device full" messages and lost file contents. "Fake" package for Wordperfect 8? "warning: no type converter regist. for string to bitmap??? 'acm' doesn't start 'Network unreachable' to the localhost? RE: 'Piecewise' Debian (hopefully) simple perl question... (no subject) *.bin file .forward and exim Re: .forward and exim More info .gz in Netscape /etc/adjtime does what? /etc/nsswitch.conf file entries /opt ? /usr/doc vs /usr/share/doc 10 gig Drives W/O EZDrive? 128 MB but only 64 MB 2.1 kernel troubles 2.2 kernel RE: 2.2.10-14 i686 SMP: IDE RAID-5 array hangs on mount 3-Com NIC support 3c59x.c and SMP 3COM905B 10/100 Ethernet Config Re: 3COM905B 10/100 Ethernet Config [FIXED] 501 .... Sender domain must exist errors. 7200 RPM udma33 same speed as 5400 PIO mode 4 Re: Debianのインストールについて Debianのインストールについて emacs20日本語化 Re: ºô¸ô¶g³ø NO.35 #35DB Réf. : Re: TAB key behaviour Re: Réf. : Re: TAB key behaviour Re: Reconfiguring dpkg´s options Re: Reconfiguring dpkg´s options mutt's index and From: =?iso-... headers (was: My Server Time gains too fast.) [*] aabout ldconfig [*] about gcc [*] about ldconfig [*] about x [*] how to install LyX [*] rpm to deb [*]about download program [*} X Concept [*}How to install LyX [Bug or feature?] Blockcursor in emacsen - ncurses to blame? [Bug?] libguile6_1.3-18 does not contain libqthreads.so.0 [continued] How to set LANG variable for X window session started by XDM? Re: [Freenet-chat] Can't find class Freenet.Node Re: [Fwd: db2 installation] Re: [Missing modules in python]What about TKinter [Off-topic] Scanner advice sought [OFF-TOPIC] shell scripting Re: [OT] FBI's find_ddos [PADS] The Corel LINUX Install Process: Under the Hood Re: [pann@ourmanpann.com: Incoming PPP, slink] [Q] history list in bash [Q] Virtual domains with postfix... Re: [Re: Netscape Installation, how?] Re: [Re: StarOffice 5.1a] [SOLVED] Incoming PPP, slink Re: [WARNING] powstatd does currently work with new CyberPower UPS Re: `Powered by Debian' buttons `unable to open console' afteinstall on Dell Optiplex GX1 A-x not defined in XEmacs a2ps has a bug? About ldso Acroread/Netscape crash Re: Adding accounts adding headers to postscript files Adding second IP problem Adelphia Powerlink and Debian ADS Cadet FM Tuner Card afbackup After hacking procedure after slink re-install, "undefined RGetXImage" (wmaker problems) afterstep AGHHHH! I ruined Linux! alsactl not found answering my own lynx question any clear description of sources.list format and apt interpretation? apache auth_ldap problems Apache FrontPage Extensions app-defaults or something else? Apple rtsp_proxy gives segmentation fault Applications missing from WindowMaker menus apt & kde APT 0.5.x debian packages anywhere? apt and kde apt and X window apt does not upgrade eterm Apt keeps back? apt-get -b apt-get and make-pkg? Apt-get Confusion apt-get error apt-get install error "termcap" apt-get logic? apt-get probleme apt-get source question Apt-get through proxy apt-get update apt-get update and source behavior Apt-get upgrade vs dist-upgrade? Apt/dpkg...screwed up bad! ARGH! "Frozen" is back.... Athalong install of slink? Athena docs ATI 3D Rage Pro AGP 2x ATI Video Card Support Attention Bruss Sass FWD: failure notice Re: Attention: imapd gpoing back to $HOME as mailbox root backspace no longer working in some apps Backup with TAR and long path names balsa 0.6.0-1 crash balsa locks cause crashes Bar Code Scanner in Linux Base Install + SETI@Home Based On Bash question Basic Ethernet config Help Needed Beep? big drives... big non-boot disks big tapes, disks BogoMIPS ? Boot problem Boot up graphics & screen corruption broken libraries? Re: broken libraries? (solved) build raid on install building firewall, help Bungled bash Buying Debian Preinstalled c references C++ dev environment advice C++ question CAD/walkthrough software for debian? Calling LOADLIN from CONFIG.SYS rather than AUTOEXEC Can I move simple floppy system to hard drive? Can Separate Partitions Interfere? Can somebody tell me if lpr+samba works? can't activate swap Can't click links in Netscape?? can't display remote X jobs after potato Can't find class Freenet.Node can't ftp into box Can't get drivers to load Can't load libXt.so.6 Can't print to print queue in GIMP Can't run Netscape 4.72 (linux2.2) from tarball Cannot compile newest Afterstep cannot execute /bin/bash: Permission denied cannot export to HTML Cannot find source for some libraries Cannot get gimp from frozen cant open /usr/lib/libnss1_db.so cant't upgrade libc6 using atp-get Capture Text Console screen cdrecord changeing irqs on serial devices. Changing keyboard from qwerty changing mime handlers check if the email address is valid Re:Check out free DSL services (fwd) Re: Check This Out! chsh CLEARED: Linux on Dell PowerEdge 4300 / 550 with RAID Coda filesystem (was Re: Unidentified subject!) Colour changes in Netscape/Motif The last update was on 07:40 GMT Sat May 21. There are 3451 messages. Page 1 of 7.

<<
[previous month]
|<
[first page]
<
[previous page]
Page 1 of 7
>
[next page]
>|
[last page]
>>
[next month]

[Thread Index] [Subject Index] [Author Index] [Other Debian Lists] [Debian Home]

Mail converted by MHonArc