[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Cannot compile newest Afterstep

I've followed the instructions, but never get the afterstep binary after
compiling the 1.8.0 tarball source. Some error messages come up during the
make ; make install stage, but nothing that looks too bad.

Alas, no /usr/local/bin/afterstep, no new version. Oh well.
David J. Kanter

Reply to: