debian-alpha Oct 1999 by subject

[First Page] <
[previous page]
Page 1 of 1 >
[next page]
[Last Page]

[Thread Index] [Date Index] [Author Index] [Other Debian Lists] [Debian Home]
/proc/mounts problem with 2.0.36 2.2.12 does not work... 2.2.12 vs 2.2.13 2.2.12 works correctly! (Re: Yeah, 2.2.12 works and more!) 2.2.x corruption solved (Was Re: Statically linked 'tar') [ update nis_3.5-2_alpha.deb on debian 2.1] Re: [ Re: [ Re: [ Bug#47981: Mutt segv on viewing list of attachments]]] [ Re: [ Bug#47981: Mutt segv on viewing list of attachments]] adduser.... Re: Alignment traps? Re: ALPHA boot floppies and base. amd security update Another FYI... Applixware ! apt whoops! apt-get install XXX doesn't work now! apt-get upgrade dies badly ... Argh...glibc and strip bin86 package gone?? BNC monitors on Matrox VGA cards Re: Boot question broke potato, missing unmet Re: broke potato--LONG! BSD formatting (again) BSD-style formatting bsddisklabel and BLKRRPART Re: Bug#46693: strange gtk+ behaviour on alpha with potato Re: Bug#47981: [ Re: [ Re: [ Bug#47981: Mutt segv on viewing list of attachments]]] ccc_6.2.0-9 works with gcc 2.95.2 Compaq ccc: undefined symbol: __setjmp Debian 2.1 Alpha dbootstrap skipping installation steps Debian 2.1 Alpha installation skipping steps Debian 2.1 finally installed on Dec ALphaServer/1000 debian install on ds-10 diald? Re: diald? -- Found it! dosfstools dpkg error help dpkg library error ESS1888 config False alarm... fdisk, bsd labels Finally... fixing date stamp on files gnome dependancies and X still broken help on UFS module, please initial boot for install Installation question Is this the right list for Debian 2.1 Alpha installation help? ISP1040 SCSI card driver problems kernel problems Re: Lastest *working* kernel? / NCR vs SYMBIOS libstdc++2.10? Memory for multia Millennium II X configuration problem MILO configuration/installation modules help Mylex 1100 New glibc debs uploaded to fix static linking New MILO and SX164 clock new nis package.. nis security update NS 4.7 (Tru64) fixed! NS 4.7 (Tru64) not working Re: Oct11 Ports collection SSH??! potato debhelper (was Re: SNMP) RAM types to use in Digital Alpha Workstation XL 266Mhz Second Announcement regarding the 1999 Linux Hacker's Meeting slink -> potato X11? slink -> potato, all messed up! SNMP Speaking of dselect... SQUID ssh? ssh? --Solved! Statically linked 'tar' Status of boot-floppies on Alpha? Summary : Mounting and writing a UFS filesystem Re: SX164 clock System slowdown test...please ignore Unidentified subject! update-menus Wanted: working: kernel 2.3.x Where can i get a 21264 kernel ?? WHy doesn't SRM hold a date (MULTIA) Re: xfig problem: no polylines shown on canvas Yeah, 2.2.12 works and more! (was: Re: 2.2.12 does not work...) The last update was on 06:20 GMT Fri May 10. There are 237 messages. Page 1 of 1.

[previous month]
[first page]
[previous page]
Page 1 of 1
[next page]
[last page]
[next month]

[Thread Index] [Subject Index] [Author Index] [Other Debian Lists] [Debian Home]

Mail converted by MHonArc