debian-user Nov 2008 by subject

[First Page] <
[previous page]
Page 1 of 6 >
[next page]
[Last Page]

[Thread Index] [Date Index] [Author Index] [Other Debian Lists] [Debian Home]
Re: "cannot open display: :0.0" error when using schroot "hda: lost interrupt" with CompactFlash (via PCMCIA) (kein Betreff) (solved) Re: how to increase FAT partition size in extended partition? .bash_history duplicates .xsession-errors messages /srv and /selinux /usr/lib/cups/filter/pstoraster failed /var/log growing rapidly 2.6.26-686 kernel problem in Lenny installer 32bit vs 64bit EXT3 Re: 64 bit kernel, 32-bit userland 64-bit Flash Player 8x12 inch images ballaingatlan.hu, Ingatlanközvetítés Budapest IX., X., XIV., XV., XVIII., XIX. és XX. kerületében Monção, sensações de àgua Étoilé (GnuStep based desktop) in Debian Sid apt-get – problem configuring /etc/apt/sources.list Re: apt-get – problem configuring /etc/apt/sources.list Rengini seç, Dizilim Sporu dünyasına sen de katıl! [ KTA ] PINJAMAN UANG TUNAI CEPAT & MUDAH [:ascii:] character class [ANNOUNCE] aptitude 0.5.0 released Re: [cdlug-general] Sqwebmail - courier - proper return path [Fwd: Re: Installing Debian on late 2008 MacBook Pro] [Fwd: Zimbra] [KTA] PERSONAL-LOAN-CITIBANK-BUNGA-1,36% Re: [opensuse] Re: Electricity Cutoffs, EXT3 and Filesystems [OT] Broken flashplayer installation. [OT] Burning usb keys (was: Re: Unappending boot options in Lilo?) [OT] less spam [OT] Re: Looking for SIMPLE MTA [OT] Re: sarge, aptitude, archives [OT] runaway loop modprobe char-major-5-1 Re: [OT] Software For Book Writing [OT] Steganography [WAS] Re: Joiner for Linux [Security] First practical attack on WPA (Mathematical breakthrough) Re: [Shorewall-users] Help - I need to allow my normal user for use Shorewall, how? [SOLVED] am check / dump probs Re: [Solved] OT: HP NetServer LPr dual P-II-450MHz, 250MB 2x9GB 2U server [SOLVED] Re: How to enable reading SNMP from the LAN in Lenny [SOLVED] Re: mplayer playing HD files. [SOLVED] Re: mysql Etch -> Etch [SOLVED] Re: need help with bash command [testing] sane states "scan aborted" but no output About my Firewall Settings - I would like an opinion Accept only "smtp.gmail.com" and "pop.gmail.com", how i could do that? accessing wlan without non-free firmware? ACPI on Acer 9300 with lenny adding a web user? Adobe Reader install fails - out of space advice on cloning system ALSA not loading at system boot ALSA sound recording frustration alternative to brightside Alternative to network-manager Re: Alternatives to Google Groups? Any Project Management Tools for Linux any sarge repository? Any textual web browser handling javascript? apache2 warning apt-cache as normal user behaves weird apt-cacher-ng Re: apt-get - problem configuring /etc/apt/sources.list Re: apt-get -- problem configuring /etc/apt/sources.list Re: apt-get – problem configuring /etc/apt/sources.list Re: apt-get – problem configuring /etc/apt/sources.list Apt-get problem Asus X50RL on Debian Lenny and Ubuntu Hardy and Intrepid Ati driver stopped working after update AtomicParsley stik not working Audio very bad after kernel upgrade automatic gdm log in Automatic Startup dnetc Backup before and restore after a broken dist-upgrade - what is the simplest way bandwidth control bandwidth logger/report BandwidthD [Was bandwidth logger/report] bandwidthd-pgsql and /var/log problems... BerkeleyTIP-Global Today Nov 1 New Videos. IRC VOIP Online 11A-6P Pacific= 2P-9P Eastern RE: BIOS Problem bittorrent client with server/client relationship Block device, major- minor ? blogging tool boot problem boot problems Broken flashplayer installation. Re: Broken perl Re: Bug #352758 [revisited] bug advice Bug#507084: ability to set new mount defaults in fstab bugs.debian.org down? building entire Lenny from source Can I expand VBox disk drives? Re: can't build um architecture linux image on lenny Can't delete file on mounted CIFS share Canadian Walmart Photo Centre Problems? Cannot boot with latest Lenny kernel 2.6.26 Cannot configure Synaptics touchpad - Requires SHMConfig Re: Cannot configure Synaptics touchpad - Requires SHMConfig [SOLVED] Cannot get Etch installer to accept partitions Cannot install flashplayer-plugin Cannot play MMS video streams Cannot upgrade kernel Canon Lide 35 not working cant install kpackage manager in lenny Capital City Energy (CETG.OB) CD/DVD devices change loading order of modules in apache change the default encoding Change USB port uid and gid checkgmail Chkrootkit Problem/Finding chrony and DST CLI Image viewer: top left, no resize. Colored less command for checking executability Compact Flash (CF) boot question Compiling qtstalker 0.36 in lenny. compiz is black (was: Re: alternative to brightside) computer turn on automatically Conf-CRITICAL problem etc. while upgrading Lenny CONFIDENTIAL PLEASE. Confirmation Message from I Am Three Convert windows dhcp to linux-dhcp-server could not get sound working on Lenny KDE4 Cracking SSH passwords for fun and profit (was: Cracking SSL passwords for fun and profit) Cracking SSL passwords for fun and profit crash recovery The last update was on 17:53 GMT Sun Aug 23. There are 2894 messages. Page 1 of 6.

<<
[previous month]
|<
[first page]
<
[previous page]
Page 1 of 6
>
[next page]
>|
[last page]
>>
[next month]

[Thread Index] [Subject Index] [Author Index] [Other Debian Lists] [Debian Home]

Mail converted by MHonArc