debian-amd64 Aug 2004 by subject

[First Page] <
[previous page]
Page 1 of 1 >
[next page]
[Last Page]

[Thread Index] [Date Index] [Author Index] [Other Debian Lists] [Debian Home]
2.6.8 based installer? acroread works now && /emul naming scheme? Alioth ... Alioth down alioth down? Alioth down? alioth up!! (was Re: alioth down?) amd64 and video card experiences? amd64/gcc-3.4 archive: multilib/-m32 support available (compilation of 32bit i386-binaries) any problems with kernel-image-2.6.8-amd64 2.6.8-1? Apache 2.0.50-8 upgrade breaks WebDAV (?) Apache Package aptitude out of date? apt sources for getting the last amd64 debian port Asus notebook Re: autofs doesn't work autofs on amd64: pre4 does not work -> using 3.1.7 now Re: Bug#260747: removing "--enable-final" allows successful compilation of arts-1.3.0 bug in g77/ building a dual Opteron Server Can't install Cinelerra compilation and linking Compiler opt Creating a local debian-amd64 mirror Cross-Update possible (i386->amd64)? Re: [debian-amd64] building a dual Opteron Server Re: [debian-amd64] Re: 2.6.8 based installer? Re: [debian-amd64] Re: building a dual Opteron Server Re: [debian-amd64] Re: Installer problem debian installer images Debian on my Targa laptop, again ... Debian on my Targa laptop : it finally worked ! Debian on my Targa laptop, next steps Dialup Netinstall Re: Document exim4 segfaults when delivering to a smarthost? Experience with Tyan S2881G2NR anyone ? FSC D1607 and other quetion FTP Down? Bio-IT World, CIO, CSO, Computerworld gcc-3.4 ready? gcc-3.4 roadmap? Re: gcc-3.4 transition gcc vs. g++: really strange behaviour gdb broken on amd64 or omit-frame-pointer or ??? gdb missing in gcc-3.4 gftp crash on file retrieve Gigabyte K8NS Goodbye ! grub failure with mem > 8gb Grub freezes with legacy USB support Grub testers wanted Re: How to build a kernel which boots from SATA? Impossible to install KDE : some more info Installation problem (Segmentation fault) Installation report: debsig-verify Installation report - worked with a few problem installation stuck in loop [ kernel-image-2.6.8-amd64_2.6.8-2_i386.changes is NEW] Installer problem Issues with arts using ALSA kernel sound on AMD64 arch. K8 Mainboards List kernel-headers broken dependency && own kernel kernel-image-amd64 for sarge A (lame) question missing udeb for amd64(gcc-3.4) mpich and debian amd64 Re: Nautilus fix Need iso netinst using gcc-3.4 packages: no valid Release file? newbie Re: New kernel flavour names not able to install KDE OpenOffice: broken dependency? partimage 0.6.4 on 64bit Patch to compile 'grub' on amd64 pdflush panic under I/O Problems etc. when installing pure64 Prob with modules 2.6.7 Report installation Resubmission to search directories RFC: Adding minimal amd64/biarch support for sarge Running applications inside the chroot SIGFPE in motion Since it uses the BTS suport update testing buildd && gcc-3.4 transition thread local storage support in libc threads debugging problems Thunderbird broken To Yates's Shop Customers! vim doing probs where to ask ... Which kernel must I take ? xeon 64.... XFree86 not running The last update was on 22:15 GMT Sun Aug 16. There are 337 messages. Page 1 of 1.

[previous month]
[first page]
[previous page]
Page 1 of 1
[next page]
[last page]
[next month]

[Thread Index] [Subject Index] [Author Index] [Other Debian Lists] [Debian Home]

Mail converted by MHonArc