[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

netinst using gcc-3.4 packages: no valid Release file?

Hi folks,

I tried to do a netinst using the gcc-3.4 pool on alioth and
a monolithic image of a few days ago, but this failed with
the error message

  Bad archive error

  The specified Debian archive mirror is either not available,
  or does not have a valid Release file on it.

Would it be possible to add the missing files? Or is it only
valid in combination with the pure64 pool?

Many thanx


Reply to: