[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: 2.6.8 based installer?


On Wed, Aug 18, 2004 at 06:44:02AM +0100, Martin A. Brooks wrote:
> It lacks the one reason I need 2.6.8, i.e. 3w-9xxx support.  This would, 
> for me at least, be most useful included statically within the kernel 
> rather than as a module.  Pretty please? :)

exactly that driver was added to linux-kernel-di-amd64-2.6 0.13 today,
it's in the scsi-extra-modules udeb.

The next nightly build should feature it.

Frederik Schueler


Reply to: