[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: 2.6.8 based installer?

On Wed, Aug 18, 2004 at 06:44:02AM +0100, Martin A. Brooks wrote:
> Kurt Roeckx wrote:
> >Today's build is using the 2.6.8-1 kernel.
> >
> >I'm not really sure on how good that kernel is though.
> > 
> >
> It lacks the one reason I need 2.6.8, i.e. 3w-9xxx support.  This would, 
> for me at least, be most useful included statically within the kernel 
> rather than as a module.  Pretty please? :)

Are you sure you have a 2.6.8 kernel?  Only the
netboot/monolithic version are using that kernel so far.  The
netinst isn't using it yet.


Reply to: