[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: aptitude out of date?

Goswin von Brederlow wrote:

You can't upgrade (savely). Switching to gcc-3.4 needs a complete
reinstall of all packages.

But it worked pretty well, except for aptitude, as it seems.
Did I mention that a complete install did not work due to
some missing Release file?



Reply to: