debian-qt-kde Feb 2008 by subject

[First Page] <
[previous page]
Page 1 of 1 >
[next page]
[Last Page]

[Thread Index] [Date Index] [Author Index] [Other Debian Lists] [Debian Home]
"poster" commandline utility and kprinter in Debian [bts-link] source package kde4libs [bts-link] source package kdeadmin [bts-link] source package kdebase [bts-link] source package kdebase-workspace [bts-link] source package kdegames [bts-link] source package kdegraphics [bts-link] source package kdelibs [bts-link] source package kdemultimedia [bts-link] source package kdenetwork [bts-link] source package kdepim [bts-link] source package kdesdk [bts-link] source package kdeutils [bts-link] source package koffice [bts-link] source package meta-kde Bug#295770: marked as done (snd_azx driver + kmix - system tray volume controls heaphones) Bug#333007: marked as done (libarts1c2: libmcop has hard-coded path "/tmp") Bug#343864: Working for me. Bug#349005: artsdsp supposed to work for shell scripts Bug#364774: marked as done (konsolekalendar: should output data in chronological order) Bug#366548: kdepim ML reference. Bug#375196: marked as done (New Catalan Translation for qt-x11-free) Bug#379378: working poster version 20050907 with Debian patches Bug#386668: closed by Fathi Boudra <fabo@debian.org> (Don't hide errors in build output) Bug#386668: marked as done (Don't hide errors in build output) Bug#388798: kexi: crash after (unsuccesfull) import of database Bug#393780: kmail: Bug still existent Bug#394080: About your bug #394080 "Kopete does not display non-ascii characters" in Debian BTS Bug#394156: kopete: Bug not any longer present Bug#398287: About your bug #398287 "kopete: ICQ: "add contacts to server list" list popping up at every program start" in Debian BTS Bug#401531: marked as done (krec cant find my microphone) Bug#402084: marked as done (konsolekalendar doesn't run from console) Bug#403552: marked as done (kamera: does not recognize Canon Digital Ixus 55) Bug#404461: marked as done (umbrello: multi-garbage of folder icons) Bug#405084: marked as done (libqt3-mt: Crash in QApplication::internalNotify) Bug#405094: marked as done (kleopatra: depends on lower priority (extra) package (gnupg2)) Bug#405114: libqt3-mt: qt3 does not substitute the missing glyphs according the rule of fontconfig Bug#405182: marked as done (quanta: Dead acute does not work in VPL editor) Bug#405965: Feedback request. Bug#406076: marked as done (kontact: strange error message syncyng with gnokii) Bug#406951: marked as done (kcontrol: sticky keys dialog shown after suspend/resume) Bug#407617: marked as done (kde-core: KDE Panel Clock displays timezone name instead of date) Bug#407838: marked as done (konqueror ignores "show in seperate viewer" or "use image group settings") Bug#409937: marked as done (libqt4-sql: The method QSqlDatabase::removeDatabase() never returns) Bug#410238: kooka: Seems to be fixed Bug#413092: marked as done (Opening a mp3 file within the playlist window freezes noatun) Bug#413200: Lowing severity Bug#413247: marked as done (Konqueror crashes) Bug#422992: akregator: The selection of a folder might not be a coincidence Bug#428889: Is this still happenning? Bug#428889: KDE system routes Bug#429166: marked as done (kopete does not support scim qt immodule) Bug#430020: Please, provide update info. Bug#430020: Unable to reproduce. Bug#430020: Version information. Bug#430762: marked as done (kde: config breaks panel unhide) Bug#431605: Disapearing Events fixed in SVN? ([Bug 150067] page down/up should scroll month view by a month) Bug#431709: marked as done (floating point exception with dual head setup) Bug#433136: marked as done (Subject: kde: Keyboard language switcher causes keys to malfunction) Bug#433733: marked as done (kscreensaver: Kscreensaver stops after a few seconds) Bug#435679: marked as done (kopete segfaults) Bug#437354: libqt4-dev: Put qmake into its own package Bug#439360: More info needed. Bug#440012: improvement: now it works a little bit Bug#441542: marked as done (ftbfs with g++-4.3/gcc-snapshot) Bug#441580: marked as done (ftbfs with g++-4.3/gcc-snapshot (another one)) Bug#443989: Also applies to PalmTX Bug#443989: same problem Bug#444214: marked as done (konqueror-nsplugins: nspluginviewer crashes on amd64 (with explanation of the cause)) Bug#444500: klaptopdaemon: "Hibernate" menu items missing with 2.6.22 and later kernels Bug#445624: marked as done (kuickshow doesn't jpg files) Bug#445820: kdebase-kio-plugins: fish:// fails Bug#446370: konqueror: segfault on tab close Bug#447618: marked as done (libeigen-dev: Should be in section libdevel, not libs) Bug#449482: Detailed explanation Bug#449554: konqueror: Recode manual pages to UTF-8 Bug#450549: Segmentation fault in kxsldbg Bug#451261: Possibly upstream bug link Bug#451523: Try without plugins. Bug#455283: It works for me. Bug#455283: marked as done (konqueror-nsplugins: nspluginviewer does not yet support newest Adobe Flash Player) Bug#455689: konqueror: the application (unknown) nspluginviewer crashed Bug#455689: marked as done (nspluginviewer crashes since the last update of flash) Bug#457436: kdm/backend/consolekit.c passes NULL pointer instead of string to libpam Bug#457487: kdm: also present in 4:3.5.8.dfsg.1-7 Bug#457487: kdm: Remote XDMCP login broken (segfault) Bug#458558: marked as done (libqt4-dev: qmake adds --no-undefined to Makefile for LIB template - causes linker errors) Bug#458558: Workaround will be applied to packagesearch Bug#459822: marked as done (libqt4-core: add Catalan translation) Bug#461095: marked as done (kdesdk-scripts: not installable: trying to overwrite `/usr/bin/svn-clean', which is also in package subversion-tools) Bug#461401: Patch. Bug#461652: marked as done (konqueror: home button does not take user to home page) Bug#461912: Let's reassign to unclutter Bug#462338: marked as done (kdelibs5-dev: not installable on GNU/kFreeBSD) Bug#462391: konqueror:nspluginviewer crashes with Adobe flash plugin 9.0.155 Bug#462391: marked as done (konqueror:nspluginviewer crashes with Adobe flash plugin 9.0.155) Bug#462401: Fixed in newer versions Bug#463198: Solved upstream. Bug#463305: kde4: Core Apps Crash Rendering Package Unusable) Bug#463386: kbuildsycoca crash when run in login Re: Bug#463535: logout hangs with libgtk2.0-0 2.12.5-2 Bug#463567: Info received (kdebase: kxkb crashes X11) Bug#463567: kdebase: kxkb crashes X11 Bug#463681: kuickshow: Animated GIF support would be nice Bug#463829: Found the problem Bug#463829: kopete: Fails to connect to the MSN network after a dist-upgrade Bug#463829: marked as done (kopete: Fails to connect to the MSN network after a dist-upgrade) Bug#463864: kde: Logout Problem After Update Bug#463875: kcontrol: administor mode doesn't work Bug#463875: marked as done (kcontrol: administor mode doesn't work) Bug#463924: compiz-kde Re: Bug#463924: compiz-kde: libkdecorations.so.1: cannot open shared object file Bug#463924: libkdecorations.so not found Bug#463936: marked as done (Source package contains non-free IETF RFC/I-D) Bug#463936: Source package contains non-free IETF RFC/I-D Bug#463988: /usr/bin/artsd: arts doesn't work under SELinux Bug#464070: kmilo use old dcop calls Bug#464106: kdebase-runtime-dbg: trying to overwrite `/usr/lib/debug/usr/bin/kstart', which is also in package kdebase-dbg Bug#464194: kde-l10n-ja tries to overwrite files in gwenview-i18n Bug#464194: marked as done (kde-l10n-ja tries to overwrite files in gwenview-i18n) Bug#464309: kdemultimedia: FTBFS: dpkg-checkbuilddeps: error: syntax error in debian/control at line 291: duplicate field Depends found Bug#464309: marked as done (kdemultimedia: FTBFS: dpkg-checkbuilddeps: error: syntax error in debian/control at line 291: duplicate field Depends found) Bug#464349: password support Bug#464370: marked as done (please update to 4.0.1) Bug#464370: please update to 4.0.1 Bug#464375: libqt4-dev: Manpage for uic-qt4 is actually for uic-qt3 Bug#464396: kdelibs5-doc does not contain api documentation. It is empty. Bug#464399: Crashes when clicking OK in Configure KAlarm Bug#464561: ark: fails to extract .rar archive Bug#464569: klaptopdaemon: Battery monitor is back Bug#464569: klaptopdaemon: Battery status no longer works with kernel 2.6.24 Bug#464569: marked as done (klaptopdaemon: Battery status no longer works with kernel 2.6.24) Bug#464613: copyright file refers to common-licenses/GPL, which is GPLv3+, but LICENSE.GPL says GPLv2-only Bug#464613: marked as done (copyright file refers to common-licenses/GPL, which is GPLv3+, but LICENSE.GPL says GPLv2-only) Bug#464613: Qt 3.3.8b Bug#464658: Kgpg can't sign more than one file Bug#464700: konqueror: segfault in Save As download dialog Bug#464702: kdebase-workspace: 4.0.1 uninstallable Bug#464702: marked as done (kdebase-workspace: 4.0.1 uninstallable) Bug#464729: /etc/kde3/kdm/XSession fails to detect some shells Bug#464850: kgpg: should add 'sign and encrypt' to right-click actions on a file Bug#464943: knotes: all notes appears four times Bug#464946: marked as done (K3b crashes because of library problem) Bug#464946: Possible fix Bug#464999: kdesdk-scripts: bashism in /bin/sh script Bug#465001: kexi: bashism in /bin/sh script Bug#465028: fixed in amd64 only? Bug#465028: libqt3-mt: Missing weak symbols for stat64 functions Bug#465028: marked as done (libqt3-mt: Missing weak symbols for stat64 functions) Bug#465028: not only amd64 Bug#465028: reassign 465029 to libqt3-mt, forcibly merging 465029 465028 Bug#465028: recompilation Bug#465029: (no subject) Bug#465029: [Pkg-virtualbox-devel] Bug#465029: Bug#465029: virtualbox-ose: undefined symbol: stat64 Bug#465029: marked as done (virtualbox-ose: undefined symbol: stat64) Bug#465046: marked as done (symbol lookup error) Bug#465125: kcm_fonts.so: undefined symbol: lstat64 Bug#465125: marked as done (kcm_fonts.so: undefined symbol: lstat64) Bug#465151: marked as done (virtualbox command raised undefined symbol: stat64) Bug#465178: khelpcenter: Please demote htdig to Recommends Bug#465193: kicker: Changing "command" changes icon Bug#465239: [Pkg-virtualbox-devel] Bug#465239: virtualbox fails to start with "symbol lookup error: /usr/lib/virtualbox/VirtualBox: undefined symbol: stat64" Bug#465239: marked as done (virtualbox fails to start with "symbol lookup error: /usr/lib/virtualbox/VirtualBox: undefined symbol: stat64") Bug#465253: Bugreport Bug#465253: Confirmation Bug#465253: It may be solved Bug#465253: Kicker affected as well Bug#465253: My experiences Bug#465253: Navigation panel does not show folders Bug#465253: notfixed 465253 in 3:3.3.8b-3 Bug#465259: Change title to ``libktorrent-2.2.5.so: undefined symbol: lstat64''? Bug#465259: marked as done (Same problem with ktorrent) Bug#465259: Oops---previous title change misleading Bug#465259: Regarding missing symbol in ktorrent 2.2.5 Bug#465259: same problem with file size viewer, kontrol fonts, kdirstat Bug#465259: Same problem with ktorrent Bug#465300: kcontrol: font settings not avaible Bug#465300: kcontrol: Same here Bug#465300: marked as done (kcontrol: font settings not avaible) Bug#465311: marked as done (k3b: fails with symbol lookup error) Bug#465407: Exactly same problem, solved downgrading Bug#465407: libqt3-mt: konqueror fails to display directory tree in the navigation area Bug#465407: marked as done (libqt3-mt: konqueror fails to display directory tree in the navigation area) Bug#465413: marked as done (Undefined symbol stat64 in libk3b.so.3) Bug#465445: marked as done (ktorrent fails to start with unresolved symbol error) Bug#465469: libqt4* missing symbols _ZN14QObjectPrivate15checkWindowRoleEv Bug#465469: marked as done (libqt4* missing symbols _ZN14QObjectPrivate15checkWindowRoleEv) Bug#465469: missing symbols Bug#465469: other ldd and objectdump Bug#465469: other results Bug#465469: qt4-qtconfig package is affected directly Bug#465480: marked as done (k3b always crashes when I want to burn something) Bug#465485: marked as done (virtualbox-ose: Fails to start) Bug#465533: marked as done (ktorrent: Fails to start; symbol lookup error: lstat64) Bug#465555: kmail symbol lookup error at startup Bug#465555: marked as done (kmail symbol lookup error at startup) Bug#465591: Bug#465591: marked as done (PDF (link provided) thumbnail crashes konqueror) Bug#465591: PDF (link provided) thumbnail crashes konqueror Bug#465602: marked as done (fails to start, depends on non-exist symbol lstat64 in libktorrent-2.2.5.so) Bug#465649: marked as done (k3b crashes, symbol lookup error) Bug#465702: Incomplete sentence.. Bug#465702: kinfocenter fails to install: trying to overwrite `/usr/bin/kinfocenter', which is also in package kcontrol Bug#465758: kio-media: handle cryped volumes/devices Bug#465759: libode and stormbaan coureur Bug#465759: marked as done (ktorrent: symbol lookup error [PPC]) Bug#465762: kmimetypefinder reports MIME type for non-existent file Bug#465765: marked as done (k3b: symbol lookup error: /usr/lib/libk3b.so.3: undefined symbol: stat64) Bug#465792: marked as done (virtualbox-ose: cannot start virtualbox due to a undefined symbol "stat64" on i386) Bug#465828: umbrello: segfaults when entering a note Bug#465830: umbrello: labels not wide enough for content Bug#465839: marked as done (symbol lookup error when starting ktorrent) Bug#465842: marked as done (undefined symbol: stat64 (ktorrent doesn't start)) Bug#465926: marked as done (virtualbox-ose: undefined symbol: stat64) Bug#465969: marked as done (virtualbox-ose: stat 64 error on start) Bug#466056: akregator: in Delete article dialog switching options with arrows highlights text Bug#466109: kdebase: "help:/" URLs are passed to inappropriate standard browser Bug#466152: kview: Zoom button doesn't work when in 'resize image to fit window' mode Bug#466157: kmail: does not import GPG keys automatically although that is enabled Bug#466167: kdebase-runtime-dbg depends on kdepimlibs-dbg Bug#466349: kdm: crashses with seg 11 fault when exiting from KDE Bug#466406: konqueror: hang and segfault after bringing up context menu for link Bug#466521: libphonon4: no sound: "the device is currently not available" Bug#466529: konqueror: crashes in CSSOrderedRule while loading specific website (reproducible) Bug#466578: kicker crashes when trying to right click on closing application Bug#466629: kicker-applets: Simple umounter for Kicker Bug#466685: kdebase-kio-plugins: Error while umounting pendrives with HAL Bug#466685: marked as done (kdebase-kio-plugins: Error while umounting pendrives with HAL) Bug#466686: kdebase-bin recommends gdb Bug#466844: FTBFS in experimental: please fix build-depends Bug#466930: hkp search+import fails on keyids of more than 4 bytes Bug#467093: kdebase: Changing mouse cursor does not completely apply to newly opened applications Bug#467143: konqueror craches when creating topic in twiki Bug#467218: segfault on context menu delete in 'filesize-view' Bug#467220: /usr/bin/systemsettings: time and date can't be changed Bug#467250: kdemultimedia: FTBFS: Fails to detect xine-lib version Bug#467252: kdeaddons: FTBFS with g++-4.3: Missing includes Bug#467461: ark: Ark crashing while trying create a package Bug#467500: kontact/kadressbook/kmail: Contacts in shared Kolab contact folder not loaded Bug#467548: kdelibs5: konqueror segfaults when using smb:/ protocol Bug#467626: startkde does not source scripts in .kde/env Bug#468191: found a workaround Bug#468191: Further information Bug#468191: qt-x11-free-dbg: Maximize a window does not work correctly when in duealhead mode using xrandr Bug#468294: Please rebuild against libxklavier12-dev Bug#468324: konqueror: crash with assertion failure in khtml::RenderInline::paintOutlinePath Bug#468329: konqueror: windows run by the x-www-browser link and konqueror link don't combine in taskbar Re: Bug#468430: libqt3-mt: qt programs don't support the font substitution rule of fontconfig Bug#468430: libqt3-mt: qt programs don't support the font substitution rule of fontconfig Bug#468430: libqt3-mt: qt programs don't support the font substitution rule of fontconfig Bug#468554: kmail: misdecodes MIME-encoded headers Depends incorrect for package kdebase-workspace eigen 1.0.5-2 MIGRATED to testing eigen override disparity eigen_1.0.5-2_amd64.changes ACCEPTED extragear-plasma_4.0.1-1_amd64.changes ACCEPTED How to prevent KDE from shutting down the machine? kde-l10n_4.0.1-1_amd64.changes ACCEPTED kde-l10n_4.0.1-1_amd64.changes is NEW kde4libs 4:4.0.1-1 MIGRATED to testing kde4libs_4.0.1-1_amd64.changes ACCEPTED kdeaccessibility 4:3.5.8-2 MIGRATED to testing kdeadmin_4.0.1-1_amd64.changes ACCEPTED kdeartwork 4:3.5.8-2 MIGRATED to testing kdeartwork_4.0.1-1_amd64.changes ACCEPTED kdebase 4:3.5.8.dfsg.1-7 MIGRATED to testing kdebase override disparity kdebase-runtime 4:4.0.0-3 MIGRATED to testing kdebase-runtime 4:4.0.1-1 MIGRATED to testing kdebase-runtime_4.0.1-1_amd64.changes ACCEPTED kdebase-workspace override disparity kdebase-workspace_4.0.1-1_amd64.changes ACCEPTED kdebase_4.0.1-1_amd64.changes ACCEPTED kdeedu override disparity kdeedu_4.0.1-1_amd64.changes ACCEPTED kdegames override disparity kdegames_4.0.1-1_amd64.changes ACCEPTED kdegraphics override disparity kdegraphics_4.0.1-1_amd64.changes ACCEPTED kdelibs 4:3.5.8.dfsg.1-7 MIGRATED to testing kdemultimedia override disparity kdemultimedia_3.5.8-2_i386.changes ACCEPTED kdemultimedia_4.0.1-1_amd64.changes ACCEPTED kdenetwork_3.5.8-1_armel.changes ACCEPTED kdenetwork_4.0.1-1_amd64.changes ACCEPTED kdepim_3.5.8-1_armel.changes ACCEPTED kdepimlibs 4:4.0.0-4 MIGRATED to testing kdepimlibs 4:4.0.1-1 MIGRATED to testing kdepimlibs_4.0.1-1_amd64.changes ACCEPTED kdesdk_4.0.1-1_amd64.changes ACCEPTED kdetoys_4.0.1-1_amd64.changes ACCEPTED kdeutils override disparity kdeutils_4.0.1-1_amd64.changes ACCEPTED koffice 1:1.6.3-4 MIGRATED to testing koffice_1.6.3-4_armel.changes ACCEPTED mime type Processed (with 1 errors): missing symbol Processed (with 1 errors): More info needed. Processed (with 1 errors): Re: [Pkg-virtualbox-devel] Bug#465926: virtualbox-ose: undefined symbol: stat64 Processed (with 1 errors): your mail Processed: [bts-link] source package kdeadmin Processed: [bts-link] source package kdebase Processed: [bts-link] source package kdegames Processed: [bts-link] source package kdegraphics Processed: [bts-link] source package kdemultimedia Processed: [bts-link] source package kdepim Processed: [bts-link] source package kdesdk Processed: [bts-link] source package kdeutils Processed: [bts-link] source package koffice Processed: bug 464700 is forwarded to http://bugs.kde.org/show_bug.cgi?id=157423 Processed: bug 466578 is forwarded to http://bugs.kde.org/show_bug.cgi?id=133386 Processed: bug 467548 is forwarded to http://bugs.kde.org/show_bug.cgi?id=155689 Processed: bug 467548 is forwarded to http://bugs.kde.org/show_bug.cgi?id=158445 Processed: bug 468324 is forwarded to http://bugs.kde.org/show_bug.cgi?id=158532 Processed: Crashes when clicking OK in Configure KAlarm Processed: forcibly merging 465407 465926 465028 Processed: K3b crashes because of library problem Processed: kcm fonts (kdebase) Processed: kmilo use old dcop calls Processed: konqueror: Recode manual pages to UTF-8 Processed: kpdf tags Processed: Let's reassign to unclutter Processed: lm-sensors transition Processed: Making bug visible Processed: Merge bugs Processed: merging 465151 465028 Processed: merging 465485 465028 Processed: merging 465485 465792 Processed: merging 465602 465029 Processed: missing ?stat64 symbols Processed: notfixed 465253 in 3:3.3.8b-3 Processed: Patch. Processed: Qt 3.3.8b Processed: Re: Bug#386668 closed by Fathi Boudra <fabo@debian.org> (Don't hide errors in build output) Processed: Re: Bug#460584: kcheckgmail: certificate does not match on startup Processed: Re: Bug#463386: kbuildsycoca crash when run in login Processed: Re: Bug#463535: logout hangs with libgtk2.0-0 2.12.5-2 Processed: Re: Bug#463924: compiz-kde: libkdecorations.so.1: cannot open shared object file Processed: Re: kopete: list of available protocols is empty Processed: reassign 465029 to libqt3-mt, forcibly merging 465029 465028 Processed: reassign 465151 to libqt3-mt Processed: reassign 465239 to libqt3-mt Processed: reassign 465253 to libqt3-mt, closing 465253, forcibly merging 465253 464946 Processed: reassign 465259 to libqt3-mt, forcibly merging 465259 465028 Processed: reassign 465300 to libqt3-mt Processed: reassign 465300 to libqt3-mt, severity of 465300 is serious, forcibly merging 465300 465028 Processed: reassign 465445 to libqt3-mt, severity of 465445 is serious, forcibly merging 465445 464946 Processed: reassign 465485 to libqt3-mt Processed: reassign 465533 to libqt3-mt, severity of 465533 is serious, forcibly merging 465533 464946 Processed: reassign 465555 to libqt3-mt, severity of 465555 is serious, forcibly merging 465555 465028 Processed: reassign 465602 to libqt3-mt Processed: reassign 465759 to libqt3-mt, severity of 465759 is serious, forcibly merging 465759 464946 Processed: reassign 465792 to libqt3-mt Processed: Regarding missing symbol in ktorrent 2.2.5 Processed: reopening bug 402084 Processed: setting package to artsbuilder juk kaboodle kaudiocreator kdemultimedia kdemultimedia-dbg kdemultimedia-dev kdemultimedia-doc-html kdemultimedia-kappfinder-data kdemultimedia-kfile-plugins kdemultimedia-kio-plugins kmid kmix krec kscd libarts1-akode libarts1-audiofile libarts1-mpeglib libarts1-xine libkcddb1 mpeglib noatun ... Processed: setting package to kdebase-runtime kdebase-runtime-bin-kde4 kdebase-runtime-data kdebase-runtime-data-common kdebase-runtime-dbg kde-icons-oxygen ... Processed: setting package to umbrello, tagging 465828 ... Processed: severity of 465151 is serious Processed: severity of 465239 is serious, merging 465028 465239, tagging 465239 Processed: severity of 465792 is grave Processed: severity of 465792 is serious Processed: Solved upstream. Processed: tagging 398287 Processed: tagging 467548 Processed: tagging 468324 Processed: tagging bugs that are closed by packages in NEW as pending Processed: your mail Processing of eigen_1.0.5-2_amd64.changes Processing of kde-l10n_4.0.1-1_amd64.changes Processing of kdemultimedia_3.5.8-2_i386.changes Processing of kdenetwork_3.5.8-1_armel.changes Processing of kdepim_3.5.8-1_armel.changes Processing of koffice_1.6.3-4_armel.changes Processing of qca2_2.0.0-4_amd64.changes proposed sqlite3 transition to v3.5.6 qca2 2.0.0-4 MIGRATED to testing qca2_2.0.0-4_amd64.changes ACCEPTED qca2_2.0.0-4_amd64.changes is NEW qimageblitz 1:0.0.4-1 MIGRATED to testing Qt 3.3.8 qt-x11-free 3:3.3.8b-4 MIGRATED to testing qt-x11-free uploads qt-x11-free_3.3.8b-3_amd64.changes ACCEPTED qt-x11-free_3.3.8b-4_amd64.changes ACCEPTED Some of your Debian packages might need attention When KDE 3.5.9 come to SID The last update was on 08:45 GMT Mon Feb 18. There are 481 messages. Page 1 of 1.

<<
[previous month]
|<
[first page]
<
[previous page]
Page 1 of 1
>
[next page]
>|
[last page]
>>
[next month]

[Thread Index] [Subject Index] [Author Index] [Other Debian Lists] [Debian Home]

Mail converted by MHonArc