[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#393780: kmail: Bug still existent

Package: kmail
Version: 4:3.5.8-1
Followup-For: Bug #393780

The bus is still existent.
Feel free to ask for more information.

-- System Information:
Debian Release: lenny/sid
  APT prefers testing
  APT policy: (150, 'testing'), (150, 'stable'), (50, 'unstable'), (1, 'experimental')
Architecture: i386 (i686)

Kernel: Linux 2.6.23-1-686-bigmem (SMP w/4 CPU cores)
Locale: LANG=de_DE.UTF-8, LC_CTYPE=de_DE.UTF-8 (charmap=UTF-8)
Shell: /bin/sh linked to /bin/bash

Versions of packages kmail depends on:
ii  kdebase-kio-plugins    4:3.5.8.dfsg.1-2  core I/O slaves for KDE
ii  kdelibs4c2a            4:3.5.8.dfsg.1-7  core libraries and binaries for al
ii  kdepim-kio-plugins     4:3.5.8-1         KDE pim I/O Slaves
ii  libart-2.0-2           2.3.20-1          Library of functions for 2D graphi
ii  libaudio2              1.9.1-1           Network Audio System - shared libr
ii  libc6                  2.7-6             GNU C Library: Shared libraries
ii  libfontconfig1         2.5.0-2           generic font configuration library
ii  libfreetype6           2.3.5-1+b1        FreeType 2 font engine, shared lib
ii  libgcc1                1:4.3-20080202-1  GCC support library
ii  libice6                2:1.0.4-1         X11 Inter-Client Exchange library
ii  libidn11               1.4-1             GNU libidn library, implementation
ii  libjpeg62              6b-14             The Independent JPEG Group's JPEG 
ii  libkcal2b              4:3.5.8-1         KDE calendaring library
ii  libkdepim1a            4:3.5.8-1         KDE PIM library
ii  libkleopatra1          4:3.5.8-1         KDE GnuPG interface libraries
ii  libkmime2              4:3.5.8-1         KDE MIME interface library
ii  libkpimidentities1     4:3.5.8-1         KDE PIM user identity information 
ii  libksieve0             4:3.5.8-1         KDE mail/news message filtering li
ii  libmimelib1c2a         4:3.5.8-1         KDE mime library
ii  libpng12-0             1.2.15~beta5-3    PNG library - runtime
ii  libqt3-mt              3:3.3.7-9         Qt GUI Library (Threaded runtime v
ii  libsm6                 2:1.0.3-1+b1      X11 Session Management library
ii  libstdc++6             4.3-20080202-1    The GNU Standard C++ Library v3
ii  libx11-6               2:1.0.3-7         X11 client-side library
ii  libxcursor1            1:1.1.9-1         X cursor management library
ii  libxext6               1:1.0.3-2         X11 miscellaneous extension librar
ii  libxft2                2.1.12-2          FreeType-based font drawing librar
ii  libxi6                 2:1.1.3-1         X11 Input extension library
ii  libxinerama1           1:1.0.2-1         X11 Xinerama extension library
ii  libxrandr2             2:1.2.2-1         X11 RandR extension library
ii  libxrender1            1:0.9.4-1         X Rendering Extension client libra
ii  libxt6                 1:1.0.5-3         X11 toolkit intrinsics library
ii  perl                   5.8.8-12          Larry Wall's Practical Extraction 
ii  zlib1g                 1: compression library - runtime

Versions of packages kmail recommends:
ii  procmail                      3.22-16    Versatile e-mail processor

-- no debconf information

Reply to: