[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: spamasassin/razor (do not upgrade)

begin  Robert van der Meulen  quotation:

> Sorry, i was referring to 1.20-1 indeed.

Interesting. 1.20-1 seemed to be working for me. However, just to be
safe, I've downgraded to 1.19-1 and marked the package "hold".

Can we expect a fixed 1.20-2 shortly? I don't see one in Sid or incoming.


Attachment: pgpPOcxsO4P_9.pgp
Description: PGP signature

Reply to: