[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: pgp in Debian: obsolete?

On Thu, 12 Aug 2004 at 03:35:29AM -0400, Matthias Urlichs wrote:
> Hi, Phillip Hofmeister wrote:
> > If you wanted to
> > make a second version of GPG and place it in non-free, that would likely
> > be an acceptable option.
> >
> You don't need to make a second version of GPG; the IDEA module can be
> loaded dynamically.
Then the module would need to be in non-free.

Phillip Hofmeister

Reply to: