[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: No MII transceivers found!



From: Amaya <barbwired@bigfoot.com>
Subject: Re: No MII transceivers found!
Date: Sat, 8 Jul 2000 20:31:57 +0200
Message-ID: <20000708203156.A19300@pierced>

> sen_ml@eccosys.com dijo:
> > i've never used the card in question but for reference, it does appear to
> > be among the latest supported cards (for 3.1.16):
> > 
> >   http://pcmcia.sourceforge.org/ftp/SUPPORTED.CARDS
> > 
> > i don't know from which version of pcmcia-cs this holds though (it was
> > in at least 3.1.14).  perhaps someone else knows or can find out.
> > 
> > which version of pcmcia-cs / pcmcia-source / modules are you using?
> 
> I'm running a 2.2.14 kernel with pcmcia-cs 3.1.19 

is there a 3.1.19?  the latest i know of is 3.1.17:

  http://pcmcia.sourceforge.org/ftp/CHANGES

> Can anyone point me to a source of information on this?
> Thanks a lot in advance! 

if no one can help you here, you might consider asking at one of the
places mentioned at (other than debian-laptop ;-) ):

  http://pcmcia.sourceforge.org/



Reply to: