[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Advice with uncooperative maintainers


> I've done exactly the same thing[1] because ESD 0.2.29 with ALSA really
> doesn't make it.
> Most of the patches (if not all) applied in the current Debian packages
> no longer make sense, if they did someday.
> [1] available for Sarge at http://apt.bxlug.be/sarge/main/ (and sources
Sorry, it is not in http://apt.bxlug.be/sarge/main/ but
http://apt.bxlug.be/sarge/not-debian/ because it is not coming from
official Debian.
> available at http://apt.bxlug.be/sarge/sources/).
Jérôme Warnier

Reply to: