[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: recompile needed for xlib6g (>= 3.3.5-1) instead of (>= ?

On Tue, Oct 05, 1999 at 07:20:27PM -0400, Branden Robinson wrote:
> But just to err on the side of caution, would anyone doing what Santiago is
> doing PLEASE recompile their packages against the latest versions of the
> potato libraries shortly before the potato freeze?
> Mixed slink/potato systems are temporary things.  Potato will be around for
> a long time.  So let us please make it internally consistent.

Programs compiled against slink xlib6g libraries won't run correctly
when run with potato xlib6g libraries installed?

enJoy -*/\*- don't even try to pronounce my first name

Reply to: