[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Missed dependency for postgresql backport

Gerfried Fuchs a écrit :
 >  I'm going to add a versioned Build-Dependency on libpq-dev for that,
> hopefully Martin will add that to his package, too. Expect an upload
> within some hours. lipbq-dev (>= 8.2~beta1-1) should be sufficient
> because that's where the switch was, not?
>  So long,
> Rhonda


Best regards,


Reply to: