[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: help with NIC needed


I'd much prefer patches for the 2.4 and 2.6 kernels, which can actually make
it into sarge. 2.2.25 might still be in sarge, but there is no reason to use
it anymore, since 2.6 is at least as good and stable as 2.2.25 ever was:

sounds very reasonable.

buildd@aahz:~>uname -a
Linux aahz 2.6.8-amiga #1 Tue Oct 19 23:08:40 CEST 2004 m68k GNU/Linux
11:48:30 up 94 days, 16:40,  5 users,  load average: 1.71, 1.24, 1.07

really impressing :)


Dominik Szczerba, Dr.
Computer Vision Lab CH-8092 Zurich

Reply to: