[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: "Gnome" package now requires installing "tracker"?

On Tue, 14 Feb 2012 12:01:34 -0500, Tom H wrote:

> On Tue, Feb 14, 2012 at 11:07 AM, Michael Biebl <biebl@debian.org>
> wrote:


>> [1] http://ftp.gnome.org/pub/GNOME/apps/3.2/3.2.2/sources/
> This link was useful, thanks. I think the following's what Camaleon's
> looking for:
> http://ftp.gnome.org/pub/GNOME/sources/gnome-documents/0.1/gnome-documents-0.1.92.news
> has "Require Tracker 0.12.1".

Nope :-)

I'm not speaking about "gnome-documents" but "gnome". I have "gnome" and 
I don't have installed many of the listed applications. 

What makes this package different (and a requirement) is what I'd like to 



Reply to: