[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Emacs - was Re: Mail/news software

>>>>> "Richard" == Richard Taylor <exile@21stcentury.net> writes:

    Richard>  Win hasn't required an autoexec.bat since '95.  -- My
    Richard> other computer's running Debian. {www.debian.org}

I think you need it in order to setup the environment (compilers
seem to require this) and/or load doskey.
Brian May <bam@debian.org>

Reply to: