[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: image-1.2.13-4.deb

On Fri, 20 Oct 1995, Bruce Perens wrote:

> If it says PPP is not available, use "lsmod" to make sure you have loaded
> the "ppp", "slip", and "slhc" modules. I think you'll need all three. You

It works for me with just "slhc" and "ppp" loaded, which is also what 
/etc/ppp/README says is needed.

Like Siggy, I used source-1.2.13-4 (and ppp-2.2-1) rather than the image
package, so my comment doesn't apply directly to the image package, though
I don't know of any reason why that should matter. 


Reply to: