[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: SIOCDELRT: no such process



On Thu, 15 Jan 2004 09:37:34 +0100
Torsten Schneider <schneider@mabi.de> wrote:

> On Thu, Jan 15, 2004 at 03:35:45AM +0100, Vladislav Vorobiev wrote:
> 
> > Wie gesagt, Zeugen habe ich bestimmt über eine Million, die haben
> > nehmlich im vergangenem Jahr die Webseiten auf dem Server besucht! Ich
> > bin mir ziehmlich sicher, daß wenn ich hin gehe eine Suse aufspiele,
> > in yast IP, Gateway und DNS eingebe wird es wieder Laufen.
> 
> Da halte ich dagegen, das wird bei keinem Betriebssystem funktionieren,
> ob es nun irgendeine Linux-Distribution, *BSD, Windows oder was weiß ich
> ist.
Ich meine ohnen DNS würde ich zumindest ein ping direkt über die Ip-Adresse bekommen, also wenn ich das wenigstens hätte, währe ich schon zufrieden.
  
> > PS: bitte nicht Antworten mit "tu es doch" oder sowas.
> 
> Tu es doch. ;)
Das wuste ich!!!

> > > Einen 194er Bereich kann es so auch nicht unbedingt geben, es gibt 
> > > nur A, B oder C-Class Netzwerke und ich denke mal, das der 194er 
> > > Bereich kein A-Class Netzwerk ist.
> > Das sollte C-Class sein.
> 
> War es auch mal. Die Einteilungen in A/B/C gibt es in dieser Form
> nicht mehr.
> 
> Es werden IP-Blöcke mittlerweile nach Belieben zugeteilt, siehe die
> diversen Adressen, bei denen das erste Byte 62, 64, 80 und 81 ist -
> allesamt nach alter Einteilung Class-A-Netze, was sie garantiert nicht
> sind.
> 
> 
> Grüße, Torsten

Also ihr meint, daß es Definitiv an den Einstellungen und nicht an der Hardware liegt? 



Reply to: