[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Apt-get liefert latd_1.04 statt latd_1.18.1-1



Pierre Gillmann wrote:

Ich hingegen rate dir von *allen* ab, da du einfach nur Geduld haben müsstest, denn dann steigt Sarge(Debian 3.1) zu stable auf und Woody(Debian 3.0) wird nicht mehr von Debian geupdatet.
Warum soll er denn bis 2005 warten? ;-)


--
Bye,
 Patrick Cornelissen
 http://www.p-c-software.de
 http://www.pnCommerce.de



Reply to: